plus de 12v dans la cellule

Tout à propos de l'énergie, la production de consommation, ou le stockage.

Modérateur : Mécaniciens

Avatar du membre
bdoni
Locataire
Locataire
Messages : 25
Enregistré le : mer. 24 sept. 2014 16:58
Région d'habitat : finistère sud
Genre :
Zodiaque :
France

plus de 12v dans la cellule

Message par bdoni » sam. 12 janv. 2019 18:07

bonjour

Ce matin surprise , quand je veux allumer mon panneau de contrôle rien pas de courant.
j'ai contrôlé tous les fusibles de l'EBL bons.
celui des batteries auxiliaires bons et les batteries sont chargées.
ou chercher?
merci



Avatar du membre
ptiloup08
Vieux routier
Vieux routier
Messages : 2878
Enregistré le : lun. 22 sept. 2014 09:25
Région d'habitat : ardennes
Localisation : ardennes
New Caledonia

Re: plus de 12v dans la cellule

Message par ptiloup08 » sam. 12 janv. 2019 18:23

bsr
tu n'as pas la possibilité d'allumer ton tableau ou tu n'as pas de jus après tableau ?? Peut être le type de tableau ça pourrait aider ??


Fabrice dit "ptiloup08" avec ses boubous DraÏga, Guérande et Jéricho

Avatar du membre
Le gabach
Propriétaire confirmé
Propriétaire confirmé
Messages : 265
Enregistré le : lun. 11 sept. 2017 13:53
Région d'habitat : vaucluse
Genre :
France

Re: plus de 12v dans la cellule

Message par Le gabach » sam. 12 janv. 2019 20:01

Bonsoir,

C'est juste le panneau de contrôle qui ne fonctionne pas ? ou bien l'éclairage non plus ?
Sinon peut-être regarder le schéma élec de la cellule,je pense a un fusible qui ne serait pas visible.



Avatar du membre
bdoni
Locataire
Locataire
Messages : 25
Enregistré le : mer. 24 sept. 2014 16:58
Région d'habitat : finistère sud
Genre :
Zodiaque :
France

Re: plus de 12v dans la cellule

Message par bdoni » sam. 12 janv. 2019 21:32

non rien ne marche pas de courant au tableau, pas de lumière rien qui marche en 12v.
Le panneau de contrôle, il y a un bouton interrupteur qu'on pousse pour avoir le courant .
Je vais de nouveau vérifier les fusibles avec un contrôleur.
merci



Avatar du membre
Didier.L.
Participant Culan 2015
Participant Culan 2015
Messages : 990
Enregistré le : sam. 24 avr. 2010 19:48
Région d'habitat : BIOT
Localisation : Alpes Maritimes
France

Re: plus de 12v dans la cellule

Message par Didier.L. » dim. 13 janv. 2019 06:59

Sur certain modèle, un appuis long sur le bouton poussoir et ça réarme le tableau .


Mc LOUIS Lagan 253G /FIAT 2.3 * GPS primo 7" cdnfrance et asus me371mg

GEGE 51
Vieux routier
Vieux routier
Messages : 870
Enregistré le : mer. 22 juil. 2015 17:52
Région d'habitat : CHAMPAGNE
France

Re: plus de 12v dans la cellule

Message par GEGE 51 » dim. 13 janv. 2019 09:42

Bonjour,
La tension batterie cellule arrive sur votre bloc EBL via un fusible de fort calibre situé en général
près de la batterie, sur un connecteur de l'EBL. Commençez par vérifier que la tension batterie arrive bien à
ce connecteur.
De toute façon,dans un bloc EBL,il y a certains circuits qui sont indépendants de l'interrupteur principal.
A+



Avatar du membre
odyssee 78
Propriétaire confirmé
Propriétaire confirmé
Messages : 153
Enregistré le : dim. 18 janv. 2015 19:49
Région d'habitat : Pays de La Loire
Localisation : SAUMUR 49
Genre :
Zodiaque :
France

Re: plus de 12v dans la cellule

Message par odyssee 78 » dim. 13 janv. 2019 11:42

Bonjour,
Peut être aussi un relais car sur mon CC quand j'allume le tableau de commande,j'entends le contact d'un relais .
Laurent



Avatar du membre
bdoni
Locataire
Locataire
Messages : 25
Enregistré le : mer. 24 sept. 2014 16:58
Région d'habitat : finistère sud
Genre :
Zodiaque :
France

Re: plus de 12v dans la cellule

Message par bdoni » dim. 13 janv. 2019 12:47

bonjour

J'ai testé tous les fusibles de 50A ils sont OK.Ainsi que les petits à coté.
tous les fusibles de l'EBL 29 tous OK.
Plus de marche pieds, plus de lumière, rein au panneau de contrôle LT95.
Alors là je ne comprend plus.



GEGE 51
Vieux routier
Vieux routier
Messages : 870
Enregistré le : mer. 22 juil. 2015 17:52
Région d'habitat : CHAMPAGNE
France

Re: plus de 12v dans la cellule

Message par GEGE 51 » dim. 13 janv. 2019 13:21

Re,

Alimentez l'EBL par le secteur ou par l'alternateur et voyez ce qu'il se passe.



Avatar du membre
Japy
Vieux routier
Vieux routier
Messages : 871
Enregistré le : lun. 8 juin 2009 14:40
Région d'habitat : Indre en Berry
Localisation : Maron / Indre
Genre :
Zodiaque :
Centre-Val de Loire

Re: plus de 12v dans la cellule

Message par Japy » dim. 13 janv. 2019 13:24

Bonjour

Le 12v arrive au panneau de contrôle ?
Si celà n'a pas été fait ,vérifier le bouton marche du panneau :s'il n'y a que 2 fils il faut les shunter et voir ce qu'il se passe.

@+


Annie & Jean-Pierre retraité 8)
BURSTNER NEXXO T740
GPS Takara gp67

Avatar du membre
Le gone
Vieux routier
Vieux routier
Messages : 1863
Enregistré le : mer. 30 mai 2007 19:16
Région d'habitat : Rhône
Genre :
Zodiaque :
France

Re: plus de 12v dans la cellule

Message par Le gone » dim. 13 janv. 2019 14:41

L'arrivée de courant du marche pied est-elle conditionnée à l'allumage du panneau de contrôle ? Sur mon cc mon marche pied ainsi que deux spots s'allument même si le panneau de contrôle est éteint.

Si c'est le cas sur le véhicule en panne, alors il y a fort à parier que le panneau de contrôle ne soit pas en cause, et ce serait plutôt en amont (relais ? coupe circuit ? état des cosses de batteries ?)


Bürstner Travel Van T570 Chauffage Webasto combiné eau chaude.
Fiat Ducato 2,3L multijet 130ch.

Je boycotte : Cabale "Cage à Poule", qui pour s'établir dans une commune lui impose d'interdire le stationnement des camping-cars partout ailleurs que sur leurs aires.

Avatar du membre
Douglas
Vieux routier
Vieux routier
Messages : 16351
Enregistré le : mar. 3 mars 2009 20:27
Région d'habitat : Occitanie
Localisation : Tarn
Zodiaque :
Occitanie

Re: plus de 12v dans la cellule

Message par Douglas » dim. 13 janv. 2019 14:51

bdoni a écrit :
dim. 13 janv. 2019 12:47
bonjour

J'ai testé tous les fusibles de 50A ils sont OK.Ainsi que les petits à coté.
Re ,

Comme dit dans un message précédent as-tu testé le "gros" fusible situé près de la batterie . D'après ton écrit tu ne sembles avoir testé que ceux situés dans ou pres de l'EBL.

Cdlt


Amicalement à tous
Jean Claude et Raymonde sur Adria Matrix 670 SBC - 2015 - , porteur Fiat 130 CV.

Avatar du membre
bdoni
Locataire
Locataire
Messages : 25
Enregistré le : mer. 24 sept. 2014 16:58
Région d'habitat : finistère sud
Genre :
Zodiaque :
France

Re: plus de 12v dans la cellule

Message par bdoni » dim. 13 janv. 2019 16:18

oui j'ai testé le fusible de 50A il y a bien du 12v. sur les batteries MOT et AUX.
le marche pieds et la lumière sont indépendantes du panneau de contrôle.
pas de courant non plus.



Avatar du membre
ptiloup08
Vieux routier
Vieux routier
Messages : 2878
Enregistré le : lun. 22 sept. 2014 09:25
Région d'habitat : ardennes
Localisation : ardennes
New Caledonia

Re: plus de 12v dans la cellule

Message par ptiloup08 » dim. 13 janv. 2019 17:27

bsr
si on te suis bien, tu aurais du courant en sortie de la batterie aux. mais pas en sortie de l'EBL avec TOUS les fusibles bons ! et sur 220v ça donne quoi ? Ou moteur tournant?


Fabrice dit "ptiloup08" avec ses boubous DraÏga, Guérande et Jéricho

GEGE 51
Vieux routier
Vieux routier
Messages : 870
Enregistré le : mer. 22 juil. 2015 17:52
Région d'habitat : CHAMPAGNE
France

Re: plus de 12v dans la cellule

Message par GEGE 51 » dim. 13 janv. 2019 18:36

Re,
Si vous ne répondez pas aux questions posées,difficile de vous aider.
Sur le bornier puissance de L'EBL que mesurez vous comme tension entre les bornes 1 et 2,
Si 0v,le probleme se situe entre la batterie cellule et l'EBL
si 12V le probleme se situe dans l'EBL

Que donne l'alimentation par le porteur ou bien par le secteur.

A+