pompe a eau qui ne s'arrete pas

Un peu de technique pour tout ce qui concerne les accessoires, cellules, équipements, porteurs, etc.. C’est par ici.

Modérateur : Mécaniciens

0
Aucun vote
 
Nombre total de votes : 0

Avatar du membre
kezako0

pompe a eau qui ne s'arrete pas

Message par kezako0 »

bonjour, mon CC est équipé d'une pompe FIAMMA ACQUA 8 et depuis quelque temps elle ne s'arrête qu'après une trentaine de secondes. Celà viendrait peut-être du pressostat. Donc y aurait il une bonne âme qui peut me dire dans quel sens il faut tourner la petite vis qui se trouve sous la pompe afin de pouvoir régler ce dernier pour que la pompe s'arrête de nouveau. Merci. Cordialement.



Avatar du membre
gobgob
Très vieux routier
Très vieux routier
Messages : 4567
Enregistré le : sam. 28 nov. 2009 21:13
Région d'habitat : 89
Localisation : à droite si t'as le sudoku
France

Message par gobgob »

Il est normal que la pompe tourne après avoir arrêté le robinet afin qu'elle remette en pression, trente secondes, ça fait beaucoup quand même, il n'y a aucune fuite sur tout le système? Même une petite?


Il vaut mieux être cocu que ministre. Ca dure plus longtemps et on est pas obligé d'assister aux séances.

Avatar du membre
dos.argente
Participant Culan 6
Participant Culan 6
Messages : 21588
Enregistré le : mer. 30 janv. 2008 17:21
Région d'habitat : illes et vilaine
Localisation : bretagne
Zodiaque :
France

Message par dos.argente »

pour moi prise d air ou fuite :?: :?: :?:


rien n est plus simple que de se refugier dans l incomprehension

Avatar du membre
isatis
Vieux routier
Vieux routier
Messages : 12770
Enregistré le : ven. 11 avr. 2008 22:08
Région d'habitat : Normandie
Localisation : 50 siouville-hague
Genre :
Zodiaque :
Normandie

Message par isatis »

Bjr.

Si tu avais une fuite, ta pompe ne s'arreterait pas...

Pour la vis, je ne sais pas, essaie dans les 2 sens, en attendant 5 minutes entre chaque réglage..

En théorie, après fermeture du robinet, la pompe tourne 3 ou 4 secondes :wink:


ImageImage
Avec un camping car, soit on sait tout faire, soit on dépense beaucoup d’argent.

Patrick et Béa

Avatar du membre
jurissacage
Vieux routier
Vieux routier
Messages : 13706
Enregistré le : dim. 18 nov. 2007 10:13
Région d'habitat : PACA
Localisation : Puget-Ville . Var
Zodiaque :
Provence-Alpes-Côte d'Azur

Message par jurissacage »

Bjr,

Après l'essai si cela ne s’arrange pas, c'est peut être les membranes qui sont fatiguées.


Font Vendôme Leader Camp - Fiat 130Cv -2013
Touchez pas à nos cigales....
Image

Avatar du membre
SAKAYOU2607

Message par SAKAYOU2607 »

Bonjour,
Je vais faire une réponse du style"coup de pied à suivre, la balle au centre"
Je ne connais pas spécialement votre pompe mais une chose est SUR c'est que les pressostats sont TOUS foutu sur le même principe.
Il s'agit d'une pression d'eau (celle fournie par la pompe) qui pousse une membranne. A l'oposé de la pression de l'eau de la pompe sur la membranne il il a un ressor dont la force de contre pression à l'eau de la pompe sur la membranne correspond au serrage de la fameuse vis.
Donc pour que la pression aumente dans les tuyaux il faut serrer cette vis.

Mais attention:si vous serrez trop cette vis, et que la force du ressor soit suppérieur à la pression d'eau que peut délivrer la pompe cette dernière va tourner en permanence pour essayer de monter plus haut en pression. Et vue qu'elle ne pourrat pas elle va rendre l'âme très,très,très vite.



Avatar du membre
Lexa
Site_admin
Site_admin
Messages : 47771
Enregistré le : mar. 7 sept. 2004 15:30
Région d'habitat : Cap'Orne
Localisation : Le Couloir de la mort ou G'nève
Zodiaque :
France

Message par Lexa »

hi,

peut être déjà voir l'age de cette pompe ?

en principe, il n'y a pas à toucher cette vis, quand cela commence à merder, c'est souvent ( pour ne pas dire toujours ) les membranes qui sont fatiguées, encrassées et juste bonne à changer.

tu peux peut être surseoir à ce changement pour une saison, en démontant bien nettoyer, tremper quelques minutes dans du vinaigre chaud ( 50 à 60° )

tes membranes reprendrons un peu de souplesse, mais se rigidifierons fatalement au premier froid ... et rebelote !


ImageIl n'est pas question que j'aille stationner dans une structure chère, voulant m'aligner tel un rang d'oignons, et de m'exposer comme au zoo derrière une grille, vive les stationnements libres comme seules les communes savent nous mettre à disposition.

Avatar du membre
SAKAYOU2607

Message par SAKAYOU2607 »

Bonsoir,
L'idée de LEXA me parait bonne par contre après le traitement au vinaigre je rajoutterais sur la membrane (APRES L'AVOIR BIEN RINCE A L'EAU CLAIRE ET TRES BIEN SECHE) soit du talc, soit de la graisse au sylicone.
C'est deux produits sont très efficace pour l'entretien des élastomères.



Avatar du membre
Lexa
Site_admin
Site_admin
Messages : 47771
Enregistré le : mar. 7 sept. 2004 15:30
Région d'habitat : Cap'Orne
Localisation : Le Couloir de la mort ou G'nève
Zodiaque :
France

Message par Lexa »

hi,

pour moi, pas de produit chimique sur ces membranes, because je bois de l'eau qui sort de cette pompe ...


ImageIl n'est pas question que j'aille stationner dans une structure chère, voulant m'aligner tel un rang d'oignons, et de m'exposer comme au zoo derrière une grille, vive les stationnements libres comme seules les communes savent nous mettre à disposition.

titan32
Vieux routier
Vieux routier
Messages : 907
Enregistré le : jeu. 14 févr. 2013 15:58
Région d'habitat : Castellon de la Plan
Localisation : PEÑISCOLA

Message par titan32 »

J' ai connu ce problème.

Démontage et nettoyage du filtre de la membrane et tout est rentré dans l' ordre. Je précise que ma pompe ne se coupait plus et obligé de le faire manuellement.


Mc Louis 490G Tandy plus - Renault Master 3L

Membre FFACCC - UCCF - Tomtom 1005 GO Camper & caravan

rmn73
Très vieux routier
Très vieux routier
Messages : 20932
Enregistré le : ven. 23 juin 2006 15:37
Région d'habitat : Vimines, Savoie
Localisation : Vimines, Savoie
Genre :
France

Message par rmn73 »

Bonjour,

J'ai eu aussi le problème, comme Titan32. Démontage du filtre, nettoyage de celui ci encrassé par plein de bouts de plastique blanc, remontage et fonctionnement nickel.
Je précise que mon CC avait 5 ans, que je n'avais jamais eu de problème avant cet arrêt à Ljubljana où la pompe ne voulait plus s'arrêter.


Benimar Benivan 118 sur Fiat 130 CV, TomTom Camper ... et copilote Brigitte

alaintrt
Participant Culan 5
Participant Culan 5
Messages : 3843
Enregistré le : mar. 30 sept. 2008 19:07
Région d'habitat :
Localisation : Essonne 91090

Message par alaintrt »

La pompe qui tourne sans s’arrêter, je l'ai eu aussi , et ça venait d'algues dans la cuve qui encrassaient les filtres de la pompe. Après un nettoyage général de toute les parties concernées, retour à une situation nominale.

Si elle fonctionne 20 - 30 secondes encore après fermeture du robinet c'est sans doute parce qu'elle ne parvient pas à rétablir la pression. A propos de pression, est elle correcte lorsque tu ouvres le robinet ? le débit est il normal ?
Autre question: la pompe se déclenche t elle toute seule de temps en temps, pour compenser la pression qui diminue ??


Cordialement Alain
_____________________
Intégral PILOTE G 710FG / GPS TOM TOM GO 740 Live
Ici -->IMAGES_CC

Le but, c'est le chemin. (Goethe)

Image

Avatar du membre
TELQUELLE
Gente Dame
Gente Dame
Messages : 4939
Enregistré le : mar. 25 juin 2013 21:25
Région d'habitat : SUD DE FRANCE
Localisation : ENTRE CEVENNES ET MEDITERANNEE
Zodiaque :
France

Message par TELQUELLE »

J'ai eu ce meme probleme ; la pompe a été changée et depuis ça fonctionne bien sauf que de temps en temps a la fermeture d'1 robinet la pompe s'arrete au bout de qq secondes ça fait clac clac clac 3 ou 4 fois et fini !!!
Qq'un pourrait il me dire d'où ça vient ?



Avatar du membre
SAKAYOU2607

Message par SAKAYOU2607 »

Bonsoir,
Je pencherais vers le pressostat, de la dite pompe, qui bascule pas franchement ou un relais(s'il y en a un) entre ce presostat et la pompe. A vérifier si ma piste est bonne



Avatar du membre
TELQUELLE
Gente Dame
Gente Dame
Messages : 4939
Enregistré le : mar. 25 juin 2013 21:25
Région d'habitat : SUD DE FRANCE
Localisation : ENTRE CEVENNES ET MEDITERANNEE
Zodiaque :
France

Message par TELQUELLE »

je m'en vais verif cette "piste " .
en tt cas merci de la reponse


MAP
RAPIDO 891M

Si vous pensez que l'aventure est dangereuse, essayez la routine : Elle est mortelle !!!

JE BOYCOTTE LES "CAMPINGS-CARS PARKS A BESTIAUX" dont L'OBJECTIF EST DE RESTREINDRE NOTRE LIBERTE DE STATIONNEMENT et qui pousse les municipalités a pondre des arrêtés de stationnement ILLEGAUX !!!!!

  • Sujets similaires
    Réponses
    Vues
    Dernier message
  • Pompe à eau ne s'arrête plus
    par Martel86 » » dans Vos trucs & astuces en bricolage
    6 Réponses
    1310 Vues
    Dernier message par polo95
  • La pompe à eau me pompe l'air
    par L'Apache » » dans Accessoires, cellules, équipement, gaz, moteurs, porteurs, etc.
    9 Réponses
    1776 Vues
    Dernier message par bernobby
  • Pompe à eau
    par Delpas.59 » » dans Vos trucs & astuces en bricolage
    13 Réponses
    2092 Vues
    Dernier message par yvan30
  • problème de pompe à eau
    par MATTHIAS » » dans Accessoires, cellules, équipement, gaz, moteurs, porteurs, etc.
    12 Réponses
    1787 Vues
    Dernier message par brloga
  • pompe a eau shurflo
    par marco44 » » dans Accessoires, cellules, équipement, gaz, moteurs, porteurs, etc.
    3 Réponses
    646 Vues
    Dernier message par brloga