panne de charge Batterie cellule avec moteur en marche

Tout à propos de l'énergie, la production de consommation, ou le stockage.

Modérateur : Mécaniciens

jawy
Routier
Routier
Messages : 289
Enregistré le : mar. 30 mars 2010 20:34
Région d'habitat : toulouse
Localisation : 31500 toulouse
Genre :
Zodiaque :
France

panne de charge Batterie cellule avec moteur en marche

Message par jawy »

Bonjour
Me voila avec les ennuis de l'electronique plus de charge de la batterie auxiliaire de la cellule en cours de route : lors de la mise en route du moteur instantanément le fusible fait son travail , de ce fait plus de frigo sur le 12 V n'osant pas rouler avec le gaz contenu du frigo HS ;
arrêt chez un concessionnaire de CHALLENGER bien gentil il regarde tous les fusibles 8) fait un essai avec un nouveau fusible et vlan conclusion il faut voir votre concessionnaire ,ou brancher sur le 220V pour charger la batterie , et vous roulez avec le gaz ; Merci je suis à 890 Klm de mon
vendeur de plus aux portes de la Belgique
connaissez -vous la même panne Merci d'avance
C'est un CHALLENGER Genesis 34 Mai 2011


Mon C25, le 1er sur toulouse en 1981, puis modifExt. Int.

Avatar du membre
Lexa
Site_admin
Site_admin
Messages : 47775
Enregistré le : mar. 7 sept. 2004 15:30
Région d'habitat : Cap'Orne
Localisation : Le Couloir de la mort ou G'nève
Zodiaque :
France

Message par Lexa »

hi,

si ton fusible pète, c'est que t'as un court jus ?

de combien il est ce fusible ? est-il calibré comme l'indique la documentation ?

Il protège quel circuit ?

Maintenant comme tu le laisses supposer, c'est ta batterie qui est en court circuit ?

A moins que cela soit sur un des fils d'alim, qui est pincé contre une masse, mais si c'est la batterie, direct poubelle pour en acheter une autre, un BAT en c/c ne se régénère pas, c'est les plaque qui sont tombée dedans.


ImageIl n'est pas question que j'aille stationner dans une structure chère, voulant m'aligner tel un rang d'oignons, et de m'exposer comme au zoo derrière une grille, vive les stationnements libres comme seules les communes savent nous mettre à disposition.

duc
Vieux routier
Vieux routier
Messages : 5554
Enregistré le : mer. 17 nov. 2004 10:10
Région d'habitat : Bavière
Localisation : Aschaffenburg /Allemagne

Message par duc »

Bonjour,

la description de la panne, laisse a supposer que le problème pourrait venir de la ligne du D+ de l´alternateur, car ce dernier actionne le relais de couplage moteur tournant, mais aussi le frigo en roulant.
Les constructeurs de cellules repiquent ce D+ " quelque part " sous le capot, mais il existe aussi un rehausseur de tension du D+ si le relais de couplage est fort éloigné, ce dernier est monté près du EBL.
Ensuite existe aussi un" pseudo D+ "qui n´est rien d´autre que le courant de charge de 14,3 V.
Si le D+ a été utilisé seul, il devrait y avoir un fusible de souvent 2Amp " monté quelque part "
Vérifier aussi si la batterie cellule se laisse recharger correctement via le bloc chargeur sous 230 V

cordialement,

duc



Avatar du membre
triumph82
Routier
Routier
Messages : 336
Enregistré le : ven. 24 févr. 2012 13:56
Région d'habitat : Occitanie
Localisation : Tarnetgaronne
Genre :
France

Message par triumph82 »

Hello

Je suppose que ton concess est compétent et que sur ton modèle de CC, le chargeur en 220 charge aussi la batterie porteur.

Ce n'est pas le cas de tous les Challenger ou Chausson.

Sur le mien par ex, le chargeur ne charge pas la batterie du porteur. :cry: :cry:


Campingcaristement et motardement votre

Avatar du membre
cmoa_44
Participant Culan 5
Participant Culan 5
Messages : 569
Enregistré le : sam. 15 mars 2008 01:20
Région d'habitat : Pornic
Localisation : Pornic
Genre :
Zodiaque :
France

Message par cmoa_44 »

triumph82 a écrit :Sur le mien par ex, le chargeur ne charge pas la batterie du porteur.
Sur mon ex-Rapido (1992) pareil. Batt porteur chargée exclusivement par moteur.

Mais c'est pas son problème :twisted:

Perso, je commencerais par isoler tous les circuits possibles y compris la batt cellule. pour trouver le coupable du pb.


Mieux vaut 1 qui sait que 100 qui cherchent. 😓😅😎
Ne crains pas d’avancer lentement, crains seulement de t’arrêter. :wink:

Avatar du membre
le-lion-chauve
Modérateur
Modérateur
Messages : 12307
Enregistré le : mar. 8 août 2006 20:38
Région d'habitat : Darvoy , près d'Orléans
Localisation : LOIRET ORLEANS
Genre :
Zodiaque :
France

Message par le-lion-chauve »

Déjà , de quel fusible précisément s'agit-il ???? puissance etc .
Remettre un fusible pour le voir sauter ne sert pas à grand chose . En premier lieu , retirer tous les fusibles et périphériques , puis refaire un essai . Si ça reclaque : ligne en cc ou électronique défaillante . Sinon , rebrancher les fusibles un par un jusqu'à ce qu'on trouve le circuit concerné.
Jean


L'homme est fait pour attendre et la femme pour être inattendue .
Gérard de Rohan Chabot

jawy
Routier
Routier
Messages : 289
Enregistré le : mar. 30 mars 2010 20:34
Région d'habitat : toulouse
Localisation : 31500 toulouse
Genre :
Zodiaque :
France

Message par jawy »

Bonjour
Merci de vos réponses
Voici le fusible de 3amp qui joue certainement son rôle afin d'eviter le
pire :roll: (Helas pour Moi nul en electronique :oops: ) sur mes anciens vehicules 2 batteries, un inverseur, mise en place d'un petit boitier de mise en fonction du frigo lors de la mise en route du moteur, et jamais de problémes :lol: Simple et au moins efficace :wink:
Rendez vous pris chez mon vendeur

ImageImageImage
Bien Amicalement
Ja Wy


Mon C25, le 1er sur toulouse en 1981, puis modifExt. Int.

duc
Vieux routier
Vieux routier
Messages : 5554
Enregistré le : mer. 17 nov. 2004 10:10
Région d'habitat : Bavière
Localisation : Aschaffenburg /Allemagne

Message par duc »

rebonjour,

je suppose qu´il s´agit d´un bloc chargeur de CBE: le DS 300,

Si oui : ce fusible de 3 Amp est bien comme je l´avait cité plus haut, celui qui protége le fil D+ de l´alternateur.

Image

De plus il devrait avoir une notice CBE d´utilisation, souvent en plusieures langues..

cordialement,

duc



jawy
Routier
Routier
Messages : 289
Enregistré le : mar. 30 mars 2010 20:34
Région d'habitat : toulouse
Localisation : 31500 toulouse
Genre :
Zodiaque :
France

Message par jawy »

Bonjour
Merci DUC oui c'est bien cela un boitier DS 300 TR 209049 le fusible de 3 amp situé à l'extreme droite du boitier :wink:
je n'ai pas de notice que veut dire le D + :oops:
Il faut être électronicien pour trouver la panne :roll:
Pas étonnant et une de plus, encore un coup de ma superstition à la couleur verte.
Bien amicalement
ja Wy


Mon C25, le 1er sur toulouse en 1981, puis modifExt. Int.

jawy
Routier
Routier
Messages : 289
Enregistré le : mar. 30 mars 2010 20:34
Région d'habitat : toulouse
Localisation : 31500 toulouse
Genre :
Zodiaque :
France

Message par jawy »

Bonjour
DUC encore moi ayant repris ton 1er message oui la batterie recharge normalement sur le 230 et également avec le PS
Encore Merci ,
Ja Wy


Mon C25, le 1er sur toulouse en 1981, puis modifExt. Int.

duc
Vieux routier
Vieux routier
Messages : 5554
Enregistré le : mer. 17 nov. 2004 10:10
Région d'habitat : Bavière
Localisation : Aschaffenburg /Allemagne

Message par duc »

jawy a écrit :Bonjour
Merci DUC oui c'est bien cela un boitier DS 300 TR 209049 le fusible de 3 amp situé à l'extreme droite du boitier :wink:
je n'ai pas de notice que veut dire le D + :oops:
Il faut être électronicien pour trouver la panne :roll:
Pas étonnant et une de plus, encore un coup de ma superstition à la couleur verte.
Bien amicalement
ja Wy
rebonjour,

le D+ est le courant de l´alternateur qui sert a activer le relais de couplage pour la charge batterie cellule, ainsi que d´autres éléments tels que frigo, marche pied électrique, antenne automatique.

Si ce fusible déclenche chaque fois des que l´on le remplace , moteur tournant, est signe que le courant de l´alternateur arrive, donc il faudrait rechercher la cause dans la périphérie des circuits qui dépendent de ce fameux D+...

Si tout est en ordre, le problème pourrait provenir aussi de la platine meme du DS300 et la, la recherche est limitée si l´on a pas quelques connaissances en mesures électrique.

J´ai un schéma de principe du DS 300, mais uniquement en anglais..

cordialement,

duc



Avatar du membre
dev17
Vieux routier
Vieux routier
Messages : 507
Enregistré le : jeu. 5 févr. 2009 16:32
Région d'habitat :
Localisation : picardie

Message par dev17 »

bonjour

il serait intéressant si tu peux mettre une photo de ton schéma cela pourrait éventuellement a d'autres qui ont aussi ce problême et cela ferait peut-être avancer la chose lors de panne .merci et cordialement


Hobby T600fc — TAKARA gt55bt IGO 8— MAC OSX

duc
Vieux routier
Vieux routier
Messages : 5554
Enregistré le : mer. 17 nov. 2004 10:10
Région d'habitat : Bavière
Localisation : Aschaffenburg /Allemagne

Message par duc »

rebonjour,

voir ici en page 11:

http://www.marcleleisure.co.uk/store/pd ... rcuits.pdf

A+

duc



Avatar du membre
cmoa_44
Participant Culan 5
Participant Culan 5
Messages : 569
Enregistré le : sam. 15 mars 2008 01:20
Région d'habitat : Pornic
Localisation : Pornic
Genre :
Zodiaque :
France

Message par cmoa_44 »

Bravo duc.

Merci.


Mieux vaut 1 qui sait que 100 qui cherchent. 😓😅😎
Ne crains pas d’avancer lentement, crains seulement de t’arrêter. :wink:

Avatar du membre
dev17
Vieux routier
Vieux routier
Messages : 507
Enregistré le : jeu. 5 févr. 2009 16:32
Région d'habitat :
Localisation : picardie

Message par dev17 »

bonsoir

merci DUC tout doucement cela nous donnes un apercu des fonctions et des contacts on en sait un peu plus a chaque reponse qui sont données . a plus et bonne soirée


Hobby T600fc — TAKARA gt55bt IGO 8— MAC OSX

  • Sujets similaires
    Réponses
    Vues
    Dernier message
  • Charge Cellule et Moteur
    par sambote » » dans L'électricité à bord
    8 Réponses
    4854 Vues
    Dernier message par sambote
  • charge batterie cellule
    par lolo31 » » dans L'électricité à bord
    23 Réponses
    1419 Vues
    Dernier message par coco 76
  • plus de charge batterie cellule ni de commande d'AES
    par cadurcien46 » » dans L'électricité à bord
    13 Réponses
    4107 Vues
    Dernier message par cadurcien46
  • Problème de charge batterie cellule en 12V
    par Riccket » » dans Accessoires, cellules, équipement, gaz, moteurs, porteurs, etc.
    10 Réponses
    1611 Vues
    Dernier message par Riccket
  • Recharge batterie porteur avec batterie cellule.
    par brloga » » dans L'électricité à bord
    10 Réponses
    417 Vues
    Dernier message par bernobby