problème d'alimentation pompe à eau

Un peu de technique pour tout ce qui concerne les accessoires, cellules, équipements, porteurs, etc.. C’est par ici.

Modérateur : Mécaniciens

Avatar du membre
Le gone
Vieux routier
Vieux routier
Messages : 2465
Enregistré le : mer. 30 mai 2007 19:16
Région d'habitat : Rhône
Genre :
Zodiaque :
France

problème d'alimentation pompe à eau

Message par Le gone »

Bonjour à tous,

Je rencontre actuellement un problème d'alimentation sur la pompe du réservoir d'eau propre. L'eau ne coule sur aucun robinet. Je précise qu'il s'agit d'une pompe immergée dans le réservoir. J'ai pris la mesure de tension aux bornes du robinet de cuisine et j'ai bien le 12 V qui passe.
J'ai sorti la pompe du réservoir mais elle est encore accrochée par l'alimentation électrique, et le fil en question part derrière le réservoir, il n'y a aucune prise, contrairement à l'alimentation du capteur située à côté (sinon ça aurait été trop simple !). Mes connaissances restant limitées, je ne sais pas s'il existe une pièce intermédiaire entre le robinet et la pompe qui jouerait un rôle quelconque. Si ce n'est pas le cas, je pense que la pompe est morte, auquel cas je couperai le fil et j'installerai une prise, quelque chose qui me permettra de déconnecter la pompe facilement. Mais pour l'instant je ne suis sûr de rien, donc je touche pas trop.

Merci pour vos retours.


Bürstner Travel Van T570 Chauffage Webasto combiné eau chaude.
Fiat Ducato 2,3L multijet 130ch.

Je boycotte Cabale Cage à Poule qui nuit à la liberté des camping-caristes.

Le reproche est bavard, la rancune est égoïste
Albert Samain

Avatar du membre
le-lion-chauve
Modérateur
Modérateur
Messages : 13354
Enregistré le : mar. 8 août 2006 20:38
Région d'habitat : Darvoy , près d'Orléans
Localisation : LOIRET ORLEANS
Genre :
Zodiaque :
France

problème d'alimentation pompe à eau

Message par le-lion-chauve »

Esr ce que ta pompe tourne ??? Si oui , démontes tes mousseurs en bout de robinet , peut être sont ils pris par des résidus d'algues vertes (vécu et cherché plus de 2h avant de penser à démonter ces mousseurs). Pour moi , les 3 robinets étaient totalement obstrué et pas une goutte d'eau ne passait , y compris wc où j'ai du tout sortir pour nettoyer.
Ou bien ce peut être aussi du calcaire qui bloque la pompe . Ou la pompe hs .
Si suffisament de place au niveau réservoir , ne pas hésiter à couper les fils afin de tester celle ci hors cc . Mais est ce possible ???
Jean


L'homme est fait pour attendre et la femme pour être inattendue .
Gérard de Rohan Chabot

Avatar du membre
Le gone
Vieux routier
Vieux routier
Messages : 2465
Enregistré le : mer. 30 mai 2007 19:16
Région d'habitat : Rhône
Genre :
Zodiaque :
France

problème d'alimentation pompe à eau

Message par Le gone »

Salut,

Non, la pompe ne fonctionne pas. Donc soit elle n'a pas d'alimentation, soit elle est HS effectivement.

Pour ce qui est de la tester en dehors du cc, j'ai pas grand chose pour le faire, mais à mon avis en vérifant l'arrivée de la tension sur le fil coupé je devrais assez rapidement savoir si c'est la pompe ou autre chose en amont


Bürstner Travel Van T570 Chauffage Webasto combiné eau chaude.
Fiat Ducato 2,3L multijet 130ch.

Je boycotte Cabale Cage à Poule qui nuit à la liberté des camping-caristes.

Le reproche est bavard, la rancune est égoïste
Albert Samain

papyber
Locataire
Locataire
Messages : 10
Enregistré le : dim. 20 nov. 2011 09:54
Région d'habitat :
Localisation : 76290 Montivilliers

problème d'alimentation pompe à eau

Message par papyber »

Bonjour,
Si tous les robinets en panne, il faut alimenter la pompe en direct pour la rester quitte à couper les fils si il n'y a pas de raccordement en vue!
A+ papyber


A+ papyber _ Vilamobil Athénia 332 Ford 90 T330

Avatar du membre
le-lion-chauve
Modérateur
Modérateur
Messages : 13354
Enregistré le : mar. 8 août 2006 20:38
Région d'habitat : Darvoy , près d'Orléans
Localisation : LOIRET ORLEANS
Genre :
Zodiaque :
France

problème d'alimentation pompe à eau

Message par le-lion-chauve »

Une fois les fils coupés , un coup de contrôleur sur les fils ou lampe test si plus facile , puis la pompe dans une cuvette suffit pour tester , avec une batterie bien sûr . Ne pas oublier de mettre un bout de tuyeau en sortie , sinon douche assurée :P .
Jean


L'homme est fait pour attendre et la femme pour être inattendue .
Gérard de Rohan Chabot

Avatar du membre
Le gabach
Vieux routier
Vieux routier
Messages : 685
Enregistré le : lun. 11 sept. 2017 13:53
Région d'habitat : vaucluse
Genre :
France

problème d'alimentation pompe à eau

Message par Le gabach »

Bonjour,

Vérifie aussi qu'elle n'est pas bloquée par le calcaire,ça m'est arrivé sur mon CC.J'ai remplacé la pompe alors qu'après l'avoir laissée tremper dans du vinaigre blanc il y a plein de calcaire qui est sorti et elle fonctionne a nouveau.Du coup je l'ai gardée en dépannage,on sait jamais.

Le gabach



  • Sujets similaires
    Réponses
    Vues
    Dernier message
  • problème de pompe à eau
    par MATTHIAS » » dans Accessoires, cellules, équipement, gaz, moteurs, porteurs, etc.
    12 Réponses
    1569 Vues
    Dernier message par brloga
  • La pompe à eau me pompe l'air
    par L'Apache » » dans Accessoires, cellules, équipement, gaz, moteurs, porteurs, etc.
    9 Réponses
    1648 Vues
    Dernier message par bernobby
  • Pompe à eau
    par Delpas.59 » » dans Vos trucs & astuces en bricolage
    13 Réponses
    1975 Vues
    Dernier message par yvan30
  • Fuite pompe a eau
    par retro52 » » dans Accessoires, cellules, équipement, gaz, moteurs, porteurs, etc.
    7 Réponses
    342 Vues
    Dernier message par retro52
  • achat pompe à eau
    par sebbo » » dans Camping-cars
    5 Réponses
    1276 Vues
    Dernier message par sebbo