La pompe à eau me pompe l'air

Un peu de technique pour tout ce qui concerne les accessoires, cellules, équipements, porteurs, etc.. C’est par ici.

Modérateur : Mécaniciens

Avatar du membre
L'Apache
Vieux routier
Vieux routier
Messages : 2039
Enregistré le : lun. 22 oct. 2012 13:05
Région d'habitat : Béarn Libre !!
Localisation : Au pied des Pyrénées !
Genre :
Zodiaque :
Occitanie

La pompe à eau me pompe l'air

Message par L'Apache »

Bonjour à tous !

Après le frigo qui faisait fondre les barquettes de raisin, maintenant la pompe à eau me pompe l'air !!
En fait elle ne pompe plus rien du tout..

Sur la console centrale, le bouton d'alimentation de la pompe à eau ne s'éclaire plus quand on l'enclenche. C'est le bouton rouge à bascule en bas à droite. Et la pompe n'est plus alimentée. Et donc, pas d'eau ...
(Pilote R620 de 86)
20190811_190019.jpg

A droite on voit six fusibles. Un 10A est grillé, celui de la pompe justement. Je l'ai remplacé par son voisin du frigo pour tester mais ça n'a rien changé :|

20190811_191920.jpg

J'ai vérifié au métrix l'alimentation de la pompe, le courant n'y arrive plus. Cette centrale ne fonctionne pas correctement: la partie test de charge et chargeur ne marche pas. J'ai donc pensé à un problème sur l'interrupteur puisqu'il ne s'éclaire plus. J'ai dévissé les quatre vis du panneau, croyant déposer juste la façade et arriver à l'inter facile. Mais en fait, c'est le bloc complet qui sort, avec tout un bornier à repérer ....

20190811_184720.jpg

et là j'arrive un peu à mes limites, car c'est pas très accessible, l'identification des fils est compliquée à réaliser, au dessus d'un coffre donc trop grand pour être debout et trop petit pour être assis, évidemment :mrgreen: 'tin ça sent la galère à plein nez et même pas sûr à 100% que la panne soit réparable là dedans, si c'est là qu'elle est...
(les deux fils débranchés sont ceux des deux batteries, qui alimentent aussi la console)



Pour résumer, le fusible de la pompe est grillé. J'y mets un bon et ça ne change rien. Le bouton de commande qui doit s'éclairer ne s'éclaire pas et le courant n'arrive pas à la pompe. Je voulais le contrôler et je n'y accède pas..


D'où viendrait cette panne à votre avis ?
Est-ce que vous connaissez cette centrale, ou auriez-vous de la doc pour comprendre comment elle faite, pour voir par exemple si la partie chargeur en panne pourrait être à l'origine du défaut de l'alim de la pompe ?
Est-il facile de réparer ce vieux matériel (je suis archi-nul en électronique)
En connaissez-vous une d'occase ?


Si je n'arrive à rien, je mettrai une batterie de moto à côté de la pompe mais ça va être la galère à recharger. On voudrait bien aller vers le Mont St Michel en septembre...


:trinque: <--- eau du robinet, j'en rêve..


:D Le bonheur a des roues !!!! :D

Avatar du membre
bernobby
Vieux routier
Vieux routier
Messages : 17357
Enregistré le : ven. 4 févr. 2005 22:51
Région d'habitat : Bordeaux
Localisation : Macau, Gironde, plus grand Estuaire d'Europe
Genre :
France

Re: La pompe à eau me pompe l'air

Message par bernobby »

bonsoir
Tu n'as pas de bol en plus ça sert à rien d'aller au
Mont St Michel il est le saint patron des parachutistes
et des forces armées de l'air, tels que les commandos
parachutistes de l'air il n'est pas le St Patron des
CC :mrgreen: c'est Saint Christophe :wink:
bernobby



Avatar du membre
L'Apache
Vieux routier
Vieux routier
Messages : 2039
Enregistré le : lun. 22 oct. 2012 13:05
Région d'habitat : Béarn Libre !!
Localisation : Au pied des Pyrénées !
Genre :
Zodiaque :
Occitanie

Re: La pompe à eau me pompe l'air

Message par L'Apache »

Ah bon ? Et il est où le Mont St Christophe ?


:D Le bonheur a des roues !!!! :D

Avatar du membre
bernobby
Vieux routier
Vieux routier
Messages : 17357
Enregistré le : ven. 4 févr. 2005 22:51
Région d'habitat : Bordeaux
Localisation : Macau, Gironde, plus grand Estuaire d'Europe
Genre :
France

Re: La pompe à eau me pompe l'air

Message par bernobby »

bonsoir
Ben je suppose qu'il n'existe pas ou alors là
BELVEDERE DU MONT SAINT-CHRISTOPHE
39260 MOIRANS EN MONTAGNE :D
Peut être tu auras un miracle à tes problèmes :oops:
bernobby



Avatar du membre
L'Apache
Vieux routier
Vieux routier
Messages : 2039
Enregistré le : lun. 22 oct. 2012 13:05
Région d'habitat : Béarn Libre !!
Localisation : Au pied des Pyrénées !
Genre :
Zodiaque :
Occitanie

Re: La pompe à eau me pompe l'air

Message par L'Apache »

Le miracle n'a pas encore eu lieu.. :wink: Je vais alimenter directement la pompe pour test. En attendant, j'ai essayé de trouver des centrales pour remplacer la mienne car je suis persuadé qu'elle ne fonctionne pas correctement. J'ai trouvé ces exemples, est-ce que vous pensez que je peux monter ça à la place de l'ancienne ?



https://www.h2r-equipements.com/tableau ... pc220.html

Sur la mienne il y a une sortie frigo. Est-ce que ça veut dire qu'elle gère son fonctionnement tri-mixte ou est-ce juste une protection électrique ? (ce que je pense car je ne vois pas d'alim de l'alternateur ou autre témoin de fonctionnement du moteur. Mais je ne connais pas toutes les astuces des cc ..)
Parce que sur celle en lien il ne semble pas qu'il y ait l'alimentation frigo. Ni le chargeur. Mais sur la mienne ça ne marche pas ...
Autre doute, les sondes de niveau. J'ai trois fils par réservoir, est-ce un standard ?
(édit: celle-là ne va pas car je n'ai pas l'arrivée alternateur. Je viens de voir sur sa doc qu'il en faut une)


https://www.h2r-equipements.com/tableau ... -c860.html

Celle-là est plus simple. Pensez-vous que je puisse alimenter le frigo à la place de la prise 12V que je ne vais pas utiliser ?



D'autres idées ?


:D Le bonheur a des roues !!!! :D

aviano29
Vieux routier
Vieux routier
Messages : 1688
Enregistré le : jeu. 1 mai 2014 10:20
Région d'habitat : Finistère
Genre :
Zodiaque :
Bretagne

Re: La pompe à eau me pompe l'air

Message par aviano29 »

bonjour
as tu essayé de titiller les connexions,mon beau frère a eu un pilote r480 et c'était un faux contact



Avatar du membre
L'Apache
Vieux routier
Vieux routier
Messages : 2039
Enregistré le : lun. 22 oct. 2012 13:05
Région d'habitat : Béarn Libre !!
Localisation : Au pied des Pyrénées !
Genre :
Zodiaque :
Occitanie

Re: La pompe à eau me pompe l'air

Message par L'Apache »

Oui. En général, trop flémard pour démonter, je commence toujours par ça :plaisante:
Mais le fait que le bouton ne s'allume pas est le signe que lui n'est pas alimenté alors que le reste oui ,ou alors qu'il est en panne et cet âne pour le sortir c'est la croix et la bannière. ...

On est mal barrés pour la Normandie en septembre. ...
On va rester à la maison :etendre:


:D Le bonheur a des roues !!!! :D

GEGE 51
Vieux routier
Vieux routier
Messages : 1193
Enregistré le : mer. 22 juil. 2015 17:52
Région d'habitat : CHAMPAGNE
France

Re: La pompe à eau me pompe l'air

Message par GEGE 51 »

Bonjour,

Les deux équipements que vous proposez n'on pas de chargeur intégré,
donc à rajouter.
Si vous n'avez pas de solides connaissances en électricité ,je pense qu'il
ne faut pas vous lancer dans cette opération.

Par contre votre tableau,si vous prenez des photos de l'intérieur,on
pourra y voir un peu plus clair.çà serait dommage de ne pas aller en
normandie

A+



Avatar du membre
gibe86600
Culan_2016
Culan_2016
Messages : 2281
Enregistré le : ven. 5 sept. 2014 12:00
Région d'habitat : 86600 SAINT SAUVANT
Localisation : 86600 Saint-Sauvant, Pouzeau
Zodiaque :
Occitanie

Re: La pompe à eau me pompe l'air

Message par gibe86600 »

Yep !
J'ai un peu le même problème : ma pompe ne fonctionne plus de façon aléatoire surtout quand la température extérieure augmente. J'ai tout essayé aucun fusible ne grille, la pompe alimentée en direct fonctionne, il faut "titiller" le porte fusible pour que cela fonctionne à nouveau soit pour x mois/semaines ou pour quelques secondes/minutes.
J'ai contacté cette entreprise qui a accepté de se charger de la recherche de la panne et de réparer le ou les circuits défectueux.
Elle a bonne presse chez les camping caristes semble-t-il, fin août je me rendrai sur place puisque je ne me sens pas capable de démonter le circuit du tableau et celui des fusibles.
Essaye de le contacter un "petit détour", en CC of course, sur la route du mont St Michel
http://depanelec.wifeo.com/#1123


Fleurette LM 73 de 2010 sur Fiat Multijet 160

Un gentleman, c'est celui qui est capable de décrire Lucette sans faire de geste.

On n'amène pas des saucisses quand onva à Francfort...Tu aurais pu dire des roses quand on va sur la Loire

Avatar du membre
bernobby
Vieux routier
Vieux routier
Messages : 17357
Enregistré le : ven. 4 févr. 2005 22:51
Région d'habitat : Bordeaux
Localisation : Macau, Gironde, plus grand Estuaire d'Europe
Genre :
France

Re: La pompe à eau me pompe l'air

Message par bernobby »

bonjour
En plus il est raisonnable question prix dommage qu'il
est pas en Aquitaine....
bernobby



  • Sujets similaires
    Réponses
    Vues
    Dernier message
  • Pompe à eau
    par Delpas.59 » » dans Vos trucs & astuces en bricolage
    13 Réponses
    1896 Vues
    Dernier message par yvan30
  • achat pompe à eau
    par sebbo » » dans Camping-cars
    5 Réponses
    1239 Vues
    Dernier message par sebbo
  • AMORCAGE POMPE A EAU
    par Manuelfree » » dans Vos trucs & astuces en bricolage
    16 Réponses
    5577 Vues
    Dernier message par Marcus2
  • Pompe à eau ne s'arrête plus
    par Martel86 » » dans Vos trucs & astuces en bricolage
    6 Réponses
    1064 Vues
    Dernier message par polo95
  • Alimentation pompe a eau
    par arnokaty » » dans L'électricité à bord
    9 Réponses
    4159 Vues
    Dernier message par arnokaty