démarrage fiat ducato

Un peu de technique pour tout ce qui concerne les accessoires, cellules, équipements, porteurs, etc.. C’est par ici.

Modérateur : Mécaniciens

0
Aucun vote
 
Nombre total de votes : 0

fifi1966
Vieux routier
Vieux routier
Messages : 660
Enregistré le : ven. 26 oct. 2012 22:34
Région d'habitat : 66300
Localisation : Perpignan
Zodiaque :

Message par fifi1966 »

[quote="brloga"]Bonsoir,

Merci Duc et Fifi 1966 pour ces infos.


Dans ce cas, est-ce que ça veut dire que même si le capteur d'arbre à cames est hs ou mal réglé donc non détecté, au second démarrage il n'est plus pris en compte pour le démarrage et quand le moteur tourne ?

Merci pour votre aide. Ca ne me pose pas de problème mais j'aime bien comprendre les choses.

OUI LES CALCULATEURS sont de plus en plus inteligent et allume de moins en moins les temoins de tableau de bord ( pour eviter que les client ne viennent toutes les 5 minutes ) seuls les defaults dit "important"
allume le temoin :(
le calculateur a besoin du capteur d arbre a cames car il y a chaque tour 2 pistons qui montent en meme temps mais il ne sait pas lequel est en mode compression ou echappement au deuxieme demarrage il change de strategie et injecte sur l'autre cylindre.
au passage a la valise il faut 30 seconde pour verifier si le capteur fonctionne bien.

il y a une autre cause pour un mauvais demarrage sur les hdi/jtd et autre injection a rampe commune c'est un default de retour sur un injecteur.

pour controler les injecteurs il y a une methode simple.
explication : sur les injecteur ce trouve des tubes dit de retour ( en caoutchoug la plus par du temps ) il faut debrancher a chaque injecteur ces tuyaux et les remplacer par un tube transparent type ( tube aquarium ) boucher le cote opposer du retour sauf pour le 4 ieme cylindre qui lui n a qu'une sortie .
faire donner un coup de demarreur par une autre personne et verifier la montée de gasoil , si un injecteur a une montee significativement superieur au autre il est mort.
dans le cas d une rampe commune 1 seul injecteur defectueux fait baisser la pression dans la rampe et pose un probleme voir empeche completement le demarrage car du coup aucun injecteur n a de pression.

philippe :wink:


Euramobil I 850 QB II blue , fiat 3.0 180 cv , année 2012 .

brloga
Vieux routier
Vieux routier
Messages : 2072
Enregistré le : jeu. 21 janv. 2010 21:09
Région d'habitat : La Cote Saint André
Localisation : ISERE (38)
Zodiaque :
France

Message par brloga »

Bonsoir,

Chez Fiat, ils doivent faire les ignorants car je l'avais emmené pour une mise à jour il y a 2 ans et il y a un an et demi pour la distribution et par 2 fois je leur ai expliqué et ils m'ont dit que non avec eux il démarrait du premier coup.

J'en avais déduit qu'au garage mon "Bébé" se sentait en sécurité et ne faisait pas de caprice. :lol: :lol: :lol:

Duc, pour la photo c'est super car c'est bien mon modèle.

Je jetterai un coup d'oeil ce week-end s'il fait beau mais j'ai aussi le turbo à remplacer sur le Scénic 2 1.9 DCI de ma fille et lundi départ pour la Turquie avec retour samedi 17 en début d'après.

A ce rythme l'année sera vite finie.

Bonne soirée.


Voir, c'est savoir. Vouloir, c'est pouvoir. Oser, c'est avoir.
MOBILVETTA ICARO S12 sur DUCATO 127 ch de 2005.

Avatar du membre
antlou

Message par antlou »

bonjour,
vous voudrez bien m'excuser mais le capteur est une pièce fixe et le point que le capteur doit percevoir se trouve sur le volant moteur et ne peut pas "sauter" du premier au quatrième cylindre et ne peut pas bouger, donc soit le capteur ne fonctionne pas et le véhicule ne démarre pas, soit il fonctionne et le véhicule démarre.
s'il démarre au second coup, avez-vous remarqué si le préchauffage fonctionne dès le premier coup ? il peut y avoir un problème de contact au niveau de l'antivol de direction qui fait que le préchauffage ne se fait pas le premier coup. il faut donc voir si le voyant de préchauffage s'allume bien, si c'est le cas compléter par un contrôle sur une bougie de préchauffage pour voir si le boitier alimente bien les bougies de préchauffage.
en ce qui concerne les injecteurs qui ne sont pas une cause de démarrage au second coup, si le moteur démarre et ensuite il ne tourne pas rond on peut incriminer un ou plusieurs injecteurs et pour voir lequel ne fonctionne pas correctement on dévisse simplement l'écrou du tube d'arrivée de gasoil et si le moteur tourne encore plus mal c'est que celui-ci est bon, par contre si ça ne change pas le mauvais régime du moteur c'est que celui-ci est deffectueux.

salutations.

Louis.



Avatar du membre
toby

Message par toby »

fifi1966 a écrit :
brloga a écrit : OUI LES CALCULATEURS sont de plus en plus inteligent et allume de moins en moins les temoins de tableau de bord ( pour eviter que les client ne viennent toutes les 5 minutes ) seuls les defaults dit "important"
allume le temoin :(

pour controler les injecteurs il y a une methode simple.
explication : sur les injecteur ce trouve des tubes dit de retour ( en caoutchoug la plus par du temps ) il faut debrancher a chaque injecteur ces tuyaux et les remplacer par un tube transparent type ( tube aquarium ) boucher le cote opposer du retour sauf pour le 4 ieme cylindre qui lui n a qu'une sortie .
faire donner un coup de demarreur par une autre personne et verifier la montée de gasoil , si un injecteur a une montee significativement superieur au autre il est mort.
dans le cas d une rampe commune 1 seul injecteur defectueux fait baisser la pression dans la rampe et pose un probleme voir empeche completement le demarrage car du coup aucun injecteur n a de pression.
Bonsoir à tous,

Je me dois de réagir à ceci, c'est du n'importe quoi!!!
Maintenant, les calculateurs gardent pratiquement tous en mémoire, les "temoins" et "messages" sont BEAUCOUP plus fréquent qu'avant-> OBD, OBD2, FAP, ... .
J'ai fais des reprog de calculo pour que les messages d'alertes de suie dans les FAP s'affichent moins souvent!!!
Exemple jusqu'en +/-2001 les defauts de capteur PMH n'était pas mis en mémoire et n'allumait pas le témoin d'injection après jusqu'en +/-2004 mise en mémoire sans allumage de témoin
maintenant c'est trois type d'alerte dans l'ordre témoin d'injection, témoin OBD, message au tdb.
Prenez une auto débrancher un fil de bougie ou un injecteur et faites cela avec une auto de 2000 puis de 2005 puis de 2010....!!!
Quant au test d'injecteurs, je suis plier en quatre!!
Comment mesurer des ml à la vitesse du démarreur!!!! Suffit de faire tourner le démarreur 2 sec de plus ou de moins et les mesures sont totalement fantaisiste!
A froid et à vitesse du démarreur, le calculateur NE SAIT PAS calculer et envoi un temps d'injection (donc quantité) nettement supérieur !
Un test d'injecteur se fait moteur chaud au ralenti avec un temps de minimum 3 minutes.
Certaines auto cela se fait de manière automatique via PC.

Bonne soirée à tous.



fifi1966
Vieux routier
Vieux routier
Messages : 660
Enregistré le : ven. 26 oct. 2012 22:34
Région d'habitat : 66300
Localisation : Perpignan
Zodiaque :

Message par fifi1966 »

antlou a écrit :bonjour,
vous voudrez bien m'excuser mais le capteur est une pièce fixe et le point que le capteur doit percevoir se trouve sur le volant moteur et ne peut pas "sauter" du premier au quatrième cylindre et ne peut pas bouger, donc soit le capteur ne fonctionne pas et le véhicule ne démarre pas, soit il fonctionne et le véhicule démarre.
s'il démarre au second coup, avez-vous remarqué si le préchauffage fonctionne dès le premier coup ? il peut y avoir un problème de contact au niveau de l'antivol de direction qui fait que le préchauffage ne se fait pas le premier coup. il faut donc voir si le voyant de préchauffage s'allume bien, si c'est le cas compléter par un contrôle sur une bougie de préchauffage pour voir si le boitier alimente bien les bougies de préchauffage.
en ce qui concerne les injecteurs qui ne sont pas une cause de démarrage au second coup, si le moteur démarre et ensuite il ne tourne pas rond on peut incriminer un ou plusieurs injecteurs et pour voir lequel ne fonctionne pas correctement on dévisse simplement l'écrou du tube d'arrivée de gasoil et si le moteur tourne encore plus mal c'est que celui-ci est bon, par contre si ça ne change pas le mauvais régime du moteur c'est que celui-ci est deffectueux.

salutations.

bonjour Louis.
sans vouloir te vexer :) tu es resté bloqué sur les moteurs diesels classiques .
Là pour le coup on parle de moteur à injection directe et injection à rampe commune le capteur d " ARBRE A CAMES OU CAPTEUR DE PHASE " ne se situe pas au volant moteur mais au bien sur la poulie d'arbre à cames .
et il n'a pas besoin de sauter d'un cylindre à l'autre comme tu le dis car la poulie d'arbre à cames fait 2 tours quand le volant lui en fait 1 il lui suffit donc de savoir compter jusqu'à 2

Quand le moteur démarre le calculateur n'a plus besoin du capteur de phase grace à l'accélération du volant moteur détecté par le capteur de volant moteur il sait quel cylindre et en action

SUR L' INJECTION DIRECTE le rôle des bougies de préchauffage est très faible car la plupart du temps le boitier ne déclenche qu'au-dessous de 5°

TON TEST POUR DETECTER LES INJECTEURS IL NE MARCHE PAS SUR LES RAMPES COMMUNE, car comme la rampe est commune aux quatre injecteurs si on ouvre 1 injecteur la pression baisse sur les autres .

J'ATTIRE VOTRE ATTENTION SUR LE FAITE QUE SUR LES INJECTION MODERNE IL NE FAUT JAMAIS DEBRANCHER LA CONNECTIQUE D'Un INJECTEUR MOTEUR TOURNANT, car il y a deux modele d'injecteur et sur un modele le processus est mortel pour l'injecteur.

Malheureusement de nos jours en mécanique cela evolu très vite et ce qui ete certitude hier sera peut-être modifié demain, il faut se tenir au courant des évolutions des moteurs et surtout des injections.

j'espère avoir répondu à tes interrogations salutation Philippe :wink:

Louis.


Euramobil I 850 QB II blue , fiat 3.0 180 cv , année 2012 .

fifi1966
Vieux routier
Vieux routier
Messages : 660
Enregistré le : ven. 26 oct. 2012 22:34
Région d'habitat : 66300
Localisation : Perpignan
Zodiaque :

Message par fifi1966 »

toby a écrit :
fifi1966 a écrit :
brloga a écrit : OUI LES CALCULATEURS sont de plus en plus inteligent et allume de moins en moins les temoins de tableau de bord ( pour eviter que les client ne viennent toutes les 5 minutes ) seuls les defaults dit "important"
allume le temoin :(

pour controler les injecteurs il y a une methode simple.
explication : sur les injecteur ce trouve des tubes dit de retour ( en caoutchoug la plus par du temps ) il faut debrancher a chaque injecteur ces tuyaux et les remplacer par un tube transparent type ( tube aquarium ) boucher le cote opposer du retour sauf pour le 4 ieme cylindre qui lui n a qu'une sortie .
faire donner un coup de demarreur par une autre personne et verifier la montée de gasoil , si un injecteur a une montee significativement superieur au autre il est mort.
dans le cas d une rampe commune 1 seul injecteur defectueux fait baisser la pression dans la rampe et pose un probleme voir empeche completement le demarrage car du coup aucun injecteur n a de pression.
Bonsoir à tous,

Je me dois de réagir à ceci, c'est du n'importe quoi!!!
Maintenant, les calculateurs gardent pratiquement tous en mémoire, les "temoins" et "messages" sont BEAUCOUP plus fréquent qu'avant-> OBD, OBD2, FAP, ... .
J'ai fais des reprog de calculo pour que les messages d'alertes de suie dans les FAP s'affichent moins souvent!!!
Exemple jusqu'en +/-2001 les defauts de capteur PMH n'était pas mis en mémoire et n'allumait pas le témoin d'injection après jusqu'en +/-2004 mise en mémoire sans allumage de témoin
maintenant c'est trois type d'alerte dans l'ordre témoin d'injection, témoin OBD, message au tdb.
Prenez une auto débrancher un fil de bougie ou un injecteur et faites cela avec une auto de 2000 puis de 2005 puis de 2010....!!!
Quant au test d'injecteurs, je suis plier en quatre!!
Comment mesurer des ml à la vitesse du démarreur!!!! Suffit de faire tourner le démarreur 2 sec de plus ou de moins et les mesures sont totalement fantaisiste!
A froid et à vitesse du démarreur, le calculateur NE SAIT PAS calculer et envoi un temps d'injection (donc quantité) nettement supérieur !
Un test d'injecteur se fait moteur chaud au ralenti avec un temps de minimum 3 minutes.
Certaines auto cela se fait de manière automatique via PC.

boujour toby

je m attendait bien a des reactions mais de toi tu me decoit , tu reprogramme des calculateurs c est bien , mais esque tu repare des vehicule en panne , car moi je fais ca tout les jours, le test que j ai explique s adresse bien sur a des personne qui n ont pas de diag et autre.
la prochaine fois que tu verra un moteur ( rampe commune ) qui ne demarre pas a cause d un injecteur fait mon test , il marche 9 fois sur 10
avant de decreter que le calculateur ne te laissera pas faire et tu me dira alors si j 'ai raison ou tort.
chez moi a perpignan le test a fonctionner sur des dizaines de vehicules et meme sans ma valise j arrive a le faire.
c 'est pourquoi j en ais fait profiter des personnes qui n ont pas de valise.

salutation philippe

Bonne soirée à tous.


Euramobil I 850 QB II blue , fiat 3.0 180 cv , année 2012 .

brloga
Vieux routier
Vieux routier
Messages : 2072
Enregistré le : jeu. 21 janv. 2010 21:09
Région d'habitat : La Cote Saint André
Localisation : ISERE (38)
Zodiaque :
France

Message par brloga »

Bonsoir,

Fifi 1966, dans ton dernier message il y a texte "brloga a écrit" mais ce n'est pas moi qui ait écrit ça car je ne connais pas tous ces détails.

S'il fait beau, je regarderai mon capteur d'arbre à cames ce week-end.

Ca ne me coûte rien et ça me permettra peut-être d'avancer sur ce sujet.

Bonne soirée.


Voir, c'est savoir. Vouloir, c'est pouvoir. Oser, c'est avoir.
MOBILVETTA ICARO S12 sur DUCATO 127 ch de 2005.

fifi1966
Vieux routier
Vieux routier
Messages : 660
Enregistré le : ven. 26 oct. 2012 22:34
Région d'habitat : 66300
Localisation : Perpignan
Zodiaque :

Message par fifi1966 »

brloga a écrit :Bonsoir,

Fifi 1966, dans ton dernier message il y a texte "brloga a écrit" mais ce n'est pas moi qui ait écrit ça car je ne connais pas tous ces détails.

S'il fait beau, je regarderai mon capteur d'arbre à cames ce week-end.

Ca ne me coûte rien et ça me permettra peut-être d'avancer sur ce sujet.

Bonne soirée.
oui excuse moi brioga :oops: c est ma tablette qui a beuguer quand j ai recopier le message, :?
Bonne soirée a toi aussi , philippe


Euramobil I 850 QB II blue , fiat 3.0 180 cv , année 2012 .

Avatar du membre
toby

Message par toby »

fifi1966 a écrit : boujour toby

je m attendait bien a des reactions mais de toi tu me decoit , tu reprogramme des calculateurs c est bien , mais esque tu repare des vehicule en panne , car moi je fais ca tout les jours, le test que j ai explique s adresse bien sur a des personne qui n ont pas de diag et autre.
la prochaine fois que tu verra un moteur ( rampe commune ) qui ne demarre pas a cause d un injecteur fait mon test , il marche 9 fois sur 10
avant de decreter que le calculateur ne te laissera pas faire et tu me dira alors si j 'ai raison ou tort.
chez moi a perpignan le test a fonctionner sur des dizaines de vehicules et meme sans ma valise j arrive a le faire.
c 'est pourquoi j en ais fait profiter des personnes qui n ont pas de valise.

salutation philippe

Bonne soirée à tous.
[/quote]

Je vous rassure des autos j'en ai réparé pendant prés de 38 ans!
- A 12 ans à la sortie de l'école j'allais travaillé dans un garage gratuitement pour apprendre
- A 19 ans je terminais un graduat en mécanique auto
- A 22 ans avec mon épouse j'ouvrais (sans l'aide de personne) mon garage
- A 23 ans je devenais agent Renault
- A 26 ans j'ai fais partie du premier "train" de belges formé à Bilancourt comme COTECH Renault
- A 40 ans j'ouvrais mon 2ème garage
J'ai arrêté à 50 ans (j'ai pas fais fortune, c'est ma santé qui m'a fait stoppé), j'ai terminé avec une réputation qui fait que mes 12 ouvriers n'ont eu que l’embarras du choix pour se replacer.
Aujourd'hui, je travaille toujours dans l'automobile à distance (merçi internet)
Ce qui me fout hors de moi c'est des "conseils" qui risque de faire dépenser de l'argent pour rien !!
Bonne soirée



fifi1966
Vieux routier
Vieux routier
Messages : 660
Enregistré le : ven. 26 oct. 2012 22:34
Région d'habitat : 66300
Localisation : Perpignan
Zodiaque :

Message par fifi1966 »

toby a écrit :
fifi1966 a écrit : boujour toby

je m attendait bien a des reactions mais de toi tu me decoit , tu reprogramme des calculateurs c est bien , mais esque tu repare des vehicule en panne , car moi je fais ca tout les jours, le test que j ai explique s adresse bien sur a des personne qui n ont pas de diag et autre.
la prochaine fois que tu verra un moteur ( rampe commune ) qui ne demarre pas a cause d un injecteur fait mon test , il marche 9 fois sur 10
avant de decreter que le calculateur ne te laissera pas faire et tu me dira alors si j 'ai raison ou tort.
chez moi a perpignan le test a fonctionner sur des dizaines de vehicules et meme sans ma valise j arrive a le faire.
c 'est pourquoi j en ais fait profiter des personnes qui n ont pas de valise.

salutation philippe

Bonne soirée à tous.
Je vous rassure des autos j'en ai réparé pendant prés de 38 ans!
- A 12 ans à la sortie de l'école j'allais travaillé dans un garage gratuitement pour apprendre
- A 19 ans je terminais un graduat en mécanique auto
- A 22 ans avec mon épouse j'ouvrais (sans l'aide de personne) mon garage
- A 23 ans je devenais agent Renault
- A 26 ans j'ai fais partie du premier "train" de belges formé à Bilancourt comme COTECH Renault
- A 40 ans j'ouvrais mon 2ème garage
J'ai arrêté à 50 ans (j'ai pas fais fortune, c'est ma santé qui m'a fait stoppé), j'ai terminé avec une réputation qui fait que mes 12 ouvriers n'ont eu que l’embarras du choix pour se replacer.
Aujourd'hui, je travaille toujours dans l'automobile à distance (merçi internet)
Ce qui me fout hors de moi c'est des "conseils" qui risque de faire dépenser de l'argent pour rien !!
Bonne soirée[/quote]

bonsoir toby
je ne compte pas faire de concours avec toi juste pour info
mais juste pour info

- j'ai quitter l école a 18 ans

- j'ai ouvert on premier garage a 20 ans et oui ( sans l aide de personne avec ma femme aussi )

- et j'ai 46 ans et toujours le même garage

mon but n est certainement pas de faire depenser de l argent pour rien,

Ce qui m a mis hors de moi , c est certainement l autre fois sur le sujet CAMPCO quand tu as oser dire qu'un avocat met 30 secondes a restituer le "coc" d un constructeur étranger, et cela je ne pense pas que c' etait un bon conseil et je pense que cela ta vexer car je n ai eut aucune reponse sur ce sujet de ta part , :(

cela fera bientôt 30 ans que je suis dans la mécanique et je n est pas la science infuse apparemment toi oui.

tu trouve toutes les pannes en lisant les défauts et les courbes d un calculateur tant mieux pour toi

aucune voiture ne tombe en panne sans qu'il y est un code défaut dans le calculateur très bien,

mais raconte cela a qui tu veut , a ton avocat qui résout tout en trente secondes sans faire perdre d'argent a personne mais surtout pas a moi

bonne soirée philippe


Euramobil I 850 QB II blue , fiat 3.0 180 cv , année 2012 .

brloga
Vieux routier
Vieux routier
Messages : 2072
Enregistré le : jeu. 21 janv. 2010 21:09
Région d'habitat : La Cote Saint André
Localisation : ISERE (38)
Zodiaque :
France

Message par brloga »

Bonsoir,

Ca devient chaud.

Personnellement pour mon problème de démarrage, je m'en tiens à l'hypothèse de Duc et expliquée par Fifi 1966.

Je vais regarder mon capteur et déjà voir s'il est bien fixé et à sa place. Quel test, je peux éventuellement faire pour voir s'il fonctionne. Je ne dispose que d'un multimètre classique.

Pour moi, ce qui m'intéresse c'est de comprendre le fonctionnement et de résoudre si possible mon problème. C'est comme celà que tous les jours, j'apprend un peu plus.

Bonne soirée.


Voir, c'est savoir. Vouloir, c'est pouvoir. Oser, c'est avoir.
MOBILVETTA ICARO S12 sur DUCATO 127 ch de 2005.

Avatar du membre
antlou

Message par antlou »

bonjour à tous,

bonjour "fifi", je ne suis pas véxé du tout, je lis les explications que tu donnes et je suis dans l'obligation de voir qu'elles sont justes car effectivement j'en était resté au 2,8gtd que j'ai eu il y a quelques années, par contre le préchauffage est toujours important en cette saison, j'ai une base ducato 3l 160 cv et sans préchauffage, très court il est vrais, il ne démarre pas normalement.
Salutations.
Louis.



Avatar du membre
toby

Message par toby »

[quote="brloga"

Je vais regarder mon capteur et déjà voir s'il est bien fixé et à sa place. Quel test, je peux éventuellement faire pour voir s'il fonctionne. Je ne dispose que d'un multimètre classique.

Bonne soirée.[/quote], etc

Bonjour,

C'est très simple du branche ton multi
Sélecteur sur volt alternatif (échelle 0V-5V) , pas en volt continu sur le capteur sans le débranché.
Tu démarres et tu observeras un courant alternatif (le plus haut voltage correspond au passage de la cible qui se trouve sur le pignon AAC).
Si tu n'as rien, tu mesures sa résistance (généralement entre 1.000 et 1.500 ohms à vérifier dans une doc).
Si ok regarde la propreté de la cible (limaille, etc,...)

Si tu as tout cela est bon, faut mesurer l'isolement des lignes entre le capteur et le calculateur.

Mais.... à ta place j'irais d'abord voir toutes les masses moteur et electronique... avis personnel!



duc
Vieux routier
Vieux routier
Messages : 5554
Enregistré le : mer. 17 nov. 2004 10:10
Région d'habitat : Bavière
Localisation : Aschaffenburg /Allemagne

Message par duc »

Bonjour,

je suis également membre d´un forum allemand traitant uniquement le Ducato, dont un des membres est lui-meme un concessionnaire pour Ducato Professional.
C´est ce dernier qui " nous dévoile " souvent ce qui se passe derrière les coulisses du SAV Ducato.
Et si je me permets de publier une solution a un problème, de meme concenant les différents rappels de la marque, je m´informe de la fiabilitée avant de répandre des betises,
Certains problèmes de ce porteur sont bien connus des concessions, car ils sont informés via Intranet , de toutes modifications par le SAV technique FIAT Italie.

Un exemple: quelques possesseurs justement du type FIAT X244 et PSA qui se plaignaient d´une perte de puissance avec témoin injection sporadiquement allumé.
la cause: le cables électriques de l´injecteur 4 était trop court et provoquait cette panne.
FIAT était au courant et a commercialisé via BOSCH un prolongeur de ce raccord qui coute 25 € et que l´on peut aisément effectuer soi meme.
Mais les concessions remplacent plutot tout le faisceau pour 250 €.. :twisted:

Pour revenir a la question initiale:
la plupart des concessions devraient etres au courant que ce capteur, si pas défectueux, est a ajuster exactement. .

cordialement,

duc



brloga
Vieux routier
Vieux routier
Messages : 2072
Enregistré le : jeu. 21 janv. 2010 21:09
Région d'habitat : La Cote Saint André
Localisation : ISERE (38)
Zodiaque :
France

Message par brloga »

Bonsoir,

Merci Toby pour tous informations concernant la méthode de contrôle du capteur.

Comme tu me le conseilles, je vais regarder les masses car je pense toujours que la remise à zéro du compteur et de l'horloge sont peut-être liées à une chute de tension.

Bonne soirée.


Voir, c'est savoir. Vouloir, c'est pouvoir. Oser, c'est avoir.
MOBILVETTA ICARO S12 sur DUCATO 127 ch de 2005.

  • Sujets similaires
    Réponses
    Vues
    Dernier message
  • Electronique Fiat Ducato
    par jedi08 » » dans L'électricité à bord
    3 Réponses
    4966 Vues
    Dernier message par compact sp
  • logo Fiat Ducato
    par tanga » » dans Vos trucs & astuces en bricolage
    2 Réponses
    115 Vues
    Dernier message par tanga
  • rétroviseurs fiat ducato
    par gguillot3 » » dans Accessoires, cellules, équipement, gaz, moteurs, porteurs, etc.
    16 Réponses
    5441 Vues
    Dernier message par bernobby
  • Déclaration chassis CC Fiat Ducato
    par marcangouleme » » dans Camping-cars
    7 Réponses
    1206 Vues
    Dernier message par le-lion-chauve