démarrage fiat ducato

Un peu de technique pour tout ce qui concerne les accessoires, cellules, équipements, porteurs, etc.. C’est par ici.

Modérateur : Mécaniciens

0
Aucun vote
 
Nombre total de votes : 0

Banni-coconut
Acheteur
Acheteur
Messages : 93
Enregistré le : dim. 6 mai 2012 15:24
Région d'habitat :
Localisation : St Brevin les Pins (Loire-atlantique)

Message par Banni-coconut »

Merci Bruno
Pour ce qui est de bricoler de l'électricité sur le Ccar, je ne m'y aventurerais pas, mais c'est bon à savoir!

Aujourd'hui, j'ai récupéré mon Dudu; tout marche normalement! Pour le même prix qu'annoncé initialement, le garagiste m'a dégotté en plus un moteur de lave-glace (il ne marchait plus). Il a donc remis en ordre de marche tout le faisceau électrique qui était très oxydé, vérifié batterie, alternateur et démarreur. Je m'en tire pour une facture de 260 € environ, ce qui me paraît très correct compte tenu des tarifs qu'appliquent les garagistes du coin! Sans compter que la saison arrivant dans notre belle station balnéaire, il va y avoir du "blaireau abusé dans les grandes largeurs"!...

Il m'a dit aussi que mon ccar paraissait ok au niveau mécanique et que le moteur pouvait faire 300 000 km; ça ma laisse le temps de voir venir, il n'en a que 72 000!

C'est un modèle, à ses dires, pas trop bourré d'électronique comme les derniers nés auxquels ils n'aiment pas trop toucher... C'est un vieux de la vieille, quoi!

En tout cas, je suis contente d'avoir récupérer mon Dudu :wink:



brloga
Vieux routier
Vieux routier
Messages : 2072
Enregistré le : jeu. 21 janv. 2010 21:09
Région d'habitat : La Cote Saint André
Localisation : ISERE (38)
Zodiaque :
France

Message par brloga »

Bonsoir,

Super pour toi. Le prix est vraiment raisonnable.

Il ne reste plus qu'à rouler. Je dis ça mais le mien n'est sorti qu'une fois cette année. Je pensais sortir ce week end mais la je suis à Izmir jusqu'à vendredi pour le boulot alors c'est encore compromis.

Bruno


Voir, c'est savoir. Vouloir, c'est pouvoir. Oser, c'est avoir.
MOBILVETTA ICARO S12 sur DUCATO 127 ch de 2005.

Banni-coconut
Acheteur
Acheteur
Messages : 93
Enregistré le : dim. 6 mai 2012 15:24
Région d'habitat :
Localisation : St Brevin les Pins (Loire-atlantique)

Message par Banni-coconut »

Si mon expérience peut aider les autres camping-caristes de ce forum, j'en serais ravie. On est là pour partager nos voyages mais aussi nos petites galères...
En tout cas, Bruno, tu as de la chance de voyager pour ton métier et ça doit être assez formateur!
Je vous montrerai aussi l'aménagement qui a été fait pour faire voyager mes chiens en sécurité dans le camping-car; si ça peut inspirer pour faire des modifs en fonction des besoins, ce sera avec plaisir! :wink:
Bonne soirée



breizhymer
Acheteur
Acheteur
Messages : 78
Enregistré le : mer. 4 janv. 2012 19:09
Région d'habitat : Bretagne
Localisation : Bretagne
Bretagne

Message par breizhymer »

Bonsoir, finalement ton soucis de démarrage initial tu n'en connait pas réellement la raison. Le faisceau était oxidé et ils ont vérifié plusieurs organes électriques .....maintenant ca marche c'est le principal, mais si tu as plus de détail sur la cause de ta panne merci de me le dire. A+



Banni-coconut
Acheteur
Acheteur
Messages : 93
Enregistré le : dim. 6 mai 2012 15:24
Région d'habitat :
Localisation : St Brevin les Pins (Loire-atlantique)

Message par Banni-coconut »

Pas plus de détails que ça... En fait, si j'ai bien compris, le jus n'arrivait même plus au démarreur; dans ce cas, difficile de démarrer. En dehors du problème d'électricité, il n'y avait rien d'autre à signaler...
Par contre, il faut qu'à l'usage, je regarde si le problème d'anti-démarrage persiste parce que ça, ça se produisait de façon très aléatoire...
Là, je n'ai même pas eu le temps d'aller le faire rouler un peu, trop de boulot en ce moment... :roll:
Peut-être aujourd'hui...



breizhymer
Acheteur
Acheteur
Messages : 78
Enregistré le : mer. 4 janv. 2012 19:09
Région d'habitat : Bretagne
Localisation : Bretagne
Bretagne

Message par breizhymer »

Merci coconut de ta réponse, j'ai le même souci d'anti-démarrage avec mon CC fiat ducato 1.9 l. Mon garagiste a nettoyé le démarreur mais le problème persiste. Bonne journée à tous.



Banni-coconut
Acheteur
Acheteur
Messages : 93
Enregistré le : dim. 6 mai 2012 15:24
Région d'habitat :
Localisation : St Brevin les Pins (Loire-atlantique)

Message par Banni-coconut »

D'après ce que j'en sais pour avoir parcouru le forum, c'est un problème récurrent sur les Fiat... :roll: ; le moteur se lance rarement au premier coup de clé, et en actionnant une deuxième fois, la sécurité anti-vol fait du zèle. Certains ont pu solutionner ça en changeant effectivement le démarreur, de façon à ce que le moteur parte au premier tour de clé... Maintenant, le changement de démarreur coûte quand même bonbon, si j'ai bien compris... :|
Le garagiste m'a rappelé aussi que, dans les périodes où le cc n'est pas utilisé, il vaut mieux débrancher la cosse -, de façon à ne pas décharger inutilement la batterie. En principe, en le faisant rouler au moins une fois par semaine, le problème ne devrait pas se poser, mais bon, par grand froid ou T° très élevée, il vaut mieux y penser...



brloga
Vieux routier
Vieux routier
Messages : 2072
Enregistré le : jeu. 21 janv. 2010 21:09
Région d'habitat : La Cote Saint André
Localisation : ISERE (38)
Zodiaque :
France

Message par brloga »

Bonsoir,

La semaine dernière, j'ai utilisé mon CC qui ne démarre toujours que très rarement du premier coup mais toujours du deuxième.

J'avais remarqué que souvent l'horloge se remettait à zéro au démarrage et je pensais à une chute de tension.

La semaine dernière, j'ai vu que même si j'insiste au premier coup, rien ne se passe.

Par contre presque à chaque au deuxième coup de démarreur, ça remet l'horloge à zéro et aussi le compteur journalier.

Cette nouvelle info va peut-être donnée des idées aux spécialistes. Tout ça est étrange.

Bonne soirée.


Voir, c'est savoir. Vouloir, c'est pouvoir. Oser, c'est avoir.
MOBILVETTA ICARO S12 sur DUCATO 127 ch de 2005.

Phil74
Vieux routier
Vieux routier
Messages : 798
Enregistré le : mar. 12 juin 2012 23:07
Région d'habitat :
Localisation : Ht Savoie 74

Message par Phil74 »

la batterie m'sieur .... la Batterie


Rapido 680 Desing Edition 2014 sur FIAT Ducato 130 Cv euro5

brloga
Vieux routier
Vieux routier
Messages : 2072
Enregistré le : jeu. 21 janv. 2010 21:09
Région d'habitat : La Cote Saint André
Localisation : ISERE (38)
Zodiaque :
France

Message par brloga »

ça fait au moins 6 ans qu'il démarre au deuxième coup.

J'ai essayé d'insister plus longtemps au premier coup et l'horloge et le compteur gardent leur valeur. C'est au deuxième coup que ça se passe.

En plus, même quand j'ai roulé longtemps, ça fait pareil. Comme toi, j'avais pensé aussi à une chute de tension. J'ai vérifié le serarge des cosses, etc... A l'occasion, il faufrait que j'essaye de mesurer la chute de tension au démarrage.


Voir, c'est savoir. Vouloir, c'est pouvoir. Oser, c'est avoir.
MOBILVETTA ICARO S12 sur DUCATO 127 ch de 2005.

duc
Vieux routier
Vieux routier
Messages : 5554
Enregistré le : mer. 17 nov. 2004 10:10
Région d'habitat : Bavière
Localisation : Aschaffenburg /Allemagne

Message par duc »

brloga a écrit :Bonsoir,

La semaine dernière, j'ai utilisé mon CC qui ne démarre toujours que très rarement du premier coup mais toujours du deuxième.

J'avais remarqué que souvent l'horloge se remettait à zéro au démarrage et je pensais à une chute de tension.

La semaine dernière, j'ai vu que même si j'insiste au premier coup, rien ne se passe.

Par contre presque à chaque au deuxième coup de démarreur, ça remet l'horloge à zéro et aussi le compteur journalier.

Cette nouvelle info va peut-être donnée des idées aux spécialistes. Tout ça est étrange.

Bonne soirée.
bonjour,

démarrage au deuxième coup ?

cela est du au capteur en fin d´arbre a cames, il s´agit d´un simple reglage de l´entrefer

http://up.picr.de/12403050kp.jpg

cordialement,

duc



fifi1966
Vieux routier
Vieux routier
Messages : 660
Enregistré le : ven. 26 oct. 2012 22:34
Région d'habitat : 66300
Localisation : Perpignan
Zodiaque :

Message par fifi1966 »

duc a écrit :
brloga a écrit :Bonsoir,

La semaine dernière, j'ai utilisé mon CC qui ne démarre toujours que très rarement du premier coup mais toujours du deuxième.

J'avais remarqué que souvent l'horloge se remettait à zéro au démarrage et je pensais à une chute de tension.

La semaine dernière, j'ai vu que même si j'insiste au premier coup, rien ne se passe.

Par contre presque à chaque au deuxième coup de démarreur, ça remet l'horloge à zéro et aussi le compteur journalier.

Cette nouvelle info va peut-être donnée des idées aux spécialistes. Tout ça est étrange.

Bonne soirée.
bonjour,

démarrage au deuxième coup ?

cela est du au capteur en fin d´arbre a cames, il s´agit d´un simple reglage de l´entrefer

http://up.picr.de/12403050kp.jpg

cordialement,

duc
Bonne réponse duc sur les injections récentes il y a deux capteurs qui calculent la vitesse du moteur 1 au vilebrequin et1 à l'arbre a camé celui du vilebrequin et indispensable au fonctionnement tandis que le capteur d'arbres à cames le calculateur en a besoin pour savoir au démarrage qu'elle cylindre doit être injecter en premiere si le capteur d'arbre à cames ne fonctionne pas, il le déterminera au deuxième démarrage
une fois le moteur en fonctionnement le capteur vérifie juste la synchronisation vilebrequin arbre à cames ( si le moteur est bien caler) mais il n'est plus utile pour le fonctionnement


Euramobil I 850 QB II blue , fiat 3.0 180 cv , année 2012 .

brloga
Vieux routier
Vieux routier
Messages : 2072
Enregistré le : jeu. 21 janv. 2010 21:09
Région d'habitat : La Cote Saint André
Localisation : ISERE (38)
Zodiaque :
France

Message par brloga »

Bonsoir,

Merci Duc et Fifi 1966 pour ces infos.

Duc m'avait déjà donné l'info du capteur d'arbre à cames mais je ne comprenais pas comment il pouvait démarrer rarement au premier coup et démarrer systématiquement au second été comme hiver à chaud ou à froid si le capteur était mal réglé.

Quel lien avec la remise à zéro de l'heure et du compteur journalier ? C'est vrai que comme Phil74, j'avais pensé à une chute de tension et un problème de batterie, mais je l'ai depuis 2,5 ans. Le propriétaire précédent m'avait signalé ce "problème" et la batterie est d'origine et résiste.

Dans ce cas, est-ce que ça veut dire que même si le capteur d'arbre à cames est hs ou mal réglé donc non détecté, au second démarrage il n'est plus pris en compte pour le démarrage et quand le moteur tourne ?

Dès que j'aurai le temps je démonterai le carter pour regarder.

Duc, peux-tu me dire si ta photo est celle du 2.8 jtd ou pas ? C'est juste pour savoir si je vais le trouver précisément à cet endroit ?

C'est le seul de mes véhicules ou je n'ai encore rien démonté dans le compartiment moteur.

Merci pour votre aide. Ca ne me pose pas de problème mais j'aime bien comprendre les choses.

Bonne soirée.


Voir, c'est savoir. Vouloir, c'est pouvoir. Oser, c'est avoir.
MOBILVETTA ICARO S12 sur DUCATO 127 ch de 2005.

duc
Vieux routier
Vieux routier
Messages : 5554
Enregistré le : mer. 17 nov. 2004 10:10
Région d'habitat : Bavière
Localisation : Aschaffenburg /Allemagne

Message par duc »

brloga a écrit :Bonsoir,

Merci Duc et Fifi 1966 pour ces infos.

Duc m'avait déjà donné l'info du capteur d'arbre à cames mais je ne comprenais pas comment il pouvait démarrer rarement au premier coup et démarrer systématiquement au second été comme hiver à chaud ou à froid si le capteur était mal réglé.

Quel lien avec la remise à zéro de l'heure et du compteur journalier ? C'est vrai que comme Phil74, j'avais pensé à une chute de tension et un problème de batterie, mais je l'ai depuis 2,5 ans. Le propriétaire précédent m'avait signalé ce "problème" et la batterie est d'origine et résiste.

Dans ce cas, est-ce que ça veut dire que même si le capteur d'arbre à cames est hs ou mal réglé donc non détecté, au second démarrage il n'est plus pris en compte pour le démarrage et quand le moteur tourne ?

Dès que j'aurai le temps je démonterai le carter pour regarder.

Duc, peux-tu me dire si ta photo est celle du 2.8 jtd ou pas ? C'est juste pour savoir si je vais le trouver précisément à cet endroit ?

C'est le seul de mes véhicules ou je n'ai encore rien démonté dans le compartiment moteur.

Merci pour votre aide. Ca ne me pose pas de problème mais j'aime bien comprendre les choses.

Bonne soirée.
bonjour,

en effet ce capteur est, comme expliqué plus haut, pour la positionnement du point mort haut des pistons.
La photo est du Ducato X244, 127 CV.

Les concessions FIAT devraient etre au courant de ce "petit problème ".

cordialement,

duc



diesel
Vieux routier
Vieux routier
Messages : 501
Enregistré le : sam. 17 févr. 2007 17:12
Région d'habitat : paca
Localisation : 05120 l argentiere la bessee
Genre :
France

Message par diesel »

bonjour ce capteur s appelle aussi capteur de phase il indique au calculateur sur quel cylindre est le moteur a +


reves ta vie vis tes reves cc burstner t 625 la dictature c est ferme ta gueule la democratie c est cause toujours

gps tom tom go 730 cc burstner t 625 performance

  • Sujets similaires
    Réponses
    Vues
    Dernier message
  • Electronique Fiat Ducato
    par jedi08 » » dans L'électricité à bord
    3 Réponses
    4966 Vues
    Dernier message par compact sp
  • logo Fiat Ducato
    par tanga » » dans Vos trucs & astuces en bricolage
    2 Réponses
    115 Vues
    Dernier message par tanga
  • rétroviseurs fiat ducato
    par gguillot3 » » dans Accessoires, cellules, équipement, gaz, moteurs, porteurs, etc.
    16 Réponses
    5441 Vues
    Dernier message par bernobby
  • Déclaration chassis CC Fiat Ducato
    par marcangouleme » » dans Camping-cars
    7 Réponses
    1206 Vues
    Dernier message par le-lion-chauve