/!\ ANNONCE DU FORUM /!\

Salut à tous,

nous sommes fiers de vous annoncer la réouverture du forum, à ce titre il est possible que vous rencontriez des problèmes d’affichage durant la navigation sur le forum.

Aussi, nous vous proposons de supprimer le cache et les cookies de votre navigateur. Si vous ne savez pas comment effectuer ces actions, voici quelques informations utiles :



Sous Windows, se référer aux liens suivants :
  • purger le cache, aussi une astuce consiste à saisir sur son clavier la combinaison des touches « CTRL » + « F5 » ;
  • effacer les cookies de votre navigateur Web.


Sur smartphone et tablette  :


Sous macOS :

démarrage coupe circuit ?

Un peu de technique...
Pour tout ce qui concerne les porteurs, les cellules , équipements accessoires,etc. c est par ici ...

Modérateur : Mécaniciens

Répondre
VincentL
Locataire
Locataire
Messages : 20
Enregistré le : lun. 8 août 2016 18:27
Région d'habitat : Namur Belgique

démarrage coupe circuit ?

Message par VincentL » dim. 18 juin 2017 16:40

Bonjour,

Depuis quelques temps, quand je mets le contact de mon ducato, on entend un "tac" normal genre relais puis plus rien, plus de courant du tout, le tableau de bord s’éteint complètement.
Pour résoudre je débranche la batterie (parfois à plusieurs reprises) et finalement il démarre.

A quoi est-ce du ?
Pourquoi il n'y a plus de courant du tout ?

Vincent



Avatar du membre
Michel 59
Vieux routier
Vieux routier
Messages : 772
Enregistré le : mar. 14 sept. 2004 07:17
Région d'habitat : RONCQ / LILLE
Localisation : région :Nord de LILLE
Genre :
Zodiaque : Bélier
France

Re: démarrage coupe circuit ?

Message par Michel 59 » dim. 18 juin 2017 16:47

Bonjour

Plusieurs causes possibles
1...clé de contact.. contacteur neiwman hs remplacement
2...relais de démarreur hs remplacement
2 bis ...le contacteur sur le démarreur appelé solenoïde hs ou grippé graisse huile ou remplacement
3...Lanceur du démarreur grippé huile ou graisse sur l'axe
4...demarreur voir les charbon ou axes grippés huille ou graisse
5... cosses de batterie oxydées a nettoyer
6...batterie veillissante et faible donne un faible shunt au démarrage (normal de 350 a 550 ampéres)


Bonne journée a tous

Michel 59

Administrateur du forum des utilisateurs de CC Groupe Pilote http://fccgp.forumactif.org/

VincentL
Locataire
Locataire
Messages : 20
Enregistré le : lun. 8 août 2016 18:27
Région d'habitat : Namur Belgique

Re: démarrage coupe circuit ?

Message par VincentL » dim. 18 juin 2017 17:11

Merci beaucoup michel !
Question gros débutant :"Est ce que l'on sait facilement avoir accès au démarreur ?"



VincentL
Locataire
Locataire
Messages : 20
Enregistré le : lun. 8 août 2016 18:27
Région d'habitat : Namur Belgique

Re: démarrage coupe circuit ?

Message par VincentL » dim. 18 juin 2017 17:26

Re,

je l'ai trouvé par en dessous. Est ce difficile à remplacer ?



Avatar du membre
motosoupape
Routier
Routier
Messages : 325
Enregistré le : dim. 18 déc. 2016 21:30
Région d'habitat : belfort
Localisation : 90 territoire de belfort
Genre :
Zodiaque : Vierge
Contact :
France

Re: démarrage coupe circuit ?

Message par motosoupape » dim. 18 juin 2017 18:29

bonjour ,
si le tableau de bord s'eteint ça ne vient pas du demarreur , verifies les connexions batterie + et - , sur batterie , démarreur et chassis


A+ Gilles et Edith , Flamby et Nouchka sunlight t65 sur porteur fiat 130cv 2016 ,gps garmin camper 770 lmt-d , panneau solaire 140w ,2 batteries 90A ,camera recul , pionner avh-280-bt

le-lion-chauve
Participant Culan 4 / 5
Participant Culan 4 / 5
Messages : 9195
Enregistré le : mar. 8 août 2006 20:38
Région d'habitat :
Localisation : LOIRET ORLEANS

Re: démarrage coupe circuit ?

Message par le-lion-chauve » dim. 18 juin 2017 19:02

Penser aussi à une oxydation possible du point de masse châssis et (ou) étoile de masse véhicule .
Mais , de toute manière je pense énormément à seulement un contact défectueux batterie (cosses) .
Jean


L'homme est fait pour attendre et la femme pour être inattendue .
Gérard de Rohan Chabot

Avatar du membre
Goupil 85
Modérateur.
Modérateur.
Messages : 3498
Enregistré le : lun. 15 nov. 2010 09:48
Région d'habitat : Pays de Loire
Localisation : Vendée
Genre :
Zodiaque : Balance

Re: démarrage coupe circuit ?

Message par Goupil 85 » dim. 18 juin 2017 20:24

Bonsoir,

Je ne peux qu'abonder dans le sens des différentes réponses données.

Le point négatif à la masse est inopérant ou de manière incontrôlable :"premier point à vérifier"


:idea: Tenter de lancer le processus de démarrage hors le circuit habituel prévu par le constructeur via une batterie auxiliaire.

Denis.


Image....Pilote A600 TCG / Jumper Citroën 2.8 l

le-lion-chauve
Participant Culan 4 / 5
Participant Culan 4 / 5
Messages : 9195
Enregistré le : mar. 8 août 2006 20:38
Région d'habitat :
Localisation : LOIRET ORLEANS

Re: démarrage coupe circuit ?

Message par le-lion-chauve » lun. 19 juin 2017 07:40

Pour essais , ne pas hésiter à créer un nouveau point de masse provisoire avec un câble de démarrage branché sur une masse du véhicule (ou bien directement sur le démarreur ) et sur le - batterie .
J'ai réussi à trouver pas mal de pannes avec un simple fil de masse raccordé en direct sur l'élément jugé défaillant et sur le - batterie. (stop , clignotants , ventilateurs , phares etc)
Jean


L'homme est fait pour attendre et la femme pour être inattendue .
Gérard de Rohan Chabot

compact sp
Vieux routier
Vieux routier
Messages : 1918
Enregistré le : mar. 13 janv. 2015 14:49
Région d'habitat : 10380

Re: démarrage coupe circuit ?

Message par compact sp » lun. 19 juin 2017 09:24

Bonjour ,

Une batterie en fin de vie ? ?

A +



Avatar du membre
eole87_79
Propriétaire confirmé
Propriétaire confirmé
Messages : 244
Enregistré le : ven. 26 août 2016 09:24
Région d'habitat : Limousin

Re: démarrage coupe circuit ?

Message par eole87_79 » lun. 19 juin 2017 14:47

batterie en fin de vie ? c'est possible mais même avec un ou deux éléments défectueux le tableau de bord s'allume.

Comme le copains je pencherai plutôt pour un contact de borne + défectueux. Il suffit de débrancher et de nettoyer pour le vérifier. ça ne coûte rien d'essayer.

Ce qui me parait curieux c'est cela "Pour résoudre je débranche la batterie (parfois à plusieurs reprises) et finalement il démarre." normalement il ne devrait plus y avoir de problème.



VincentL
Locataire
Locataire
Messages : 20
Enregistré le : lun. 8 août 2016 18:27
Région d'habitat : Namur Belgique

Re: démarrage coupe circuit ?

Message par VincentL » mar. 20 juin 2017 20:08

Bonjour,

Je continue de chercher mais pourquoi tout se coupe plus de tableau de bord etc ..
Impossible de remettre en route sans débrancher/rebrancher la batterie



Avatar du membre
eole87_79
Propriétaire confirmé
Propriétaire confirmé
Messages : 244
Enregistré le : ven. 26 août 2016 09:24
Région d'habitat : Limousin

Re: démarrage coupe circuit ?

Message par eole87_79 » dim. 13 août 2017 09:19

Bonjour
Cela voudrait dire que cette opération activite un relais ?



Répondre