Démarrage moteur en présence du 220 V

Tout à propos de l'énergie, la production de consommation, ou le stockage.

Modérateur : Mécaniciens

Avatar du membre
azor1952
Locataire
Locataire
Messages : 7
Enregistré le : mer. 26 févr. 2020 06:30
Région d'habitat : 31240
Localisation : l'union
Genre :
Zodiaque :
France

Démarrage moteur en présence du 220 V

Message par azor1952 »

Bonjour , j'ai démarré mon ccar avec présence du 220 v . Heu ! :( ; Je pense avoir fait une bonne bourde !
Je n'ai plus d'info de tension de ma batterie moteur sur la centrale electrique.
Si vous pouviez me renseigner!
Cordialement
Azor 1952 :super:
PS: je ne sais pas si ce message figurera sur bon endroit dans forum !!!! :trinque:



Avatar du membre
Max 85
Culan_2014
Culan_2014
Messages : 12814
Enregistré le : lun. 4 nov. 2013 18:07
Région d'habitat : Vendée
Zodiaque :
France

Re: Démarrage moteur en présence du 220 V

Message par Max 85 »

Cela m'est déjà arrivé sans conséquence ,mais il est vrai que ce n'est pas recommandé
Donc je ne puis t'aider ,mais j'attends comme toi l'avis des spécialistes en la matière


Maclister 73 LJS 3 L 180 cv bva, suspension pneumatique Alko prémium 4 , 7m30 de bonheur
N° Brevet 258320 Image

Ma France... Tu n'es plus celle que j'ai connue, le pays du respect des valeurs, de l'hymne et du drapeau, le pays de la fierté d'être français.

Avatar du membre
azor1952
Locataire
Locataire
Messages : 7
Enregistré le : mer. 26 févr. 2020 06:30
Région d'habitat : 31240
Localisation : l'union
Genre :
Zodiaque :
France

Re: Démarrage moteur en présence du 220 V

Message par azor1952 »

Merci Max85, je vais attendre d'autres avis
Cdt :super:



aviano29
Vieux routier
Vieux routier
Messages : 1494
Enregistré le : jeu. 1 mai 2014 10:20
Région d'habitat : Finistère
Localisation : CROZON
Genre :
Bretagne

Re: Démarrage moteur en présence du 220 V

Message par aviano29 »

bonjour
aller voir du coté des gros fusibles situés sur la batterie porteur sur un fiat,les autres connais pas
si mes souvenirs sont bons :D


le voyageur LVX 850 de 2011 en PL 5,3 T,4 places CG,2 places couchage,porteur Mercedes,6 cylindres ,190 cv,boite automatique et séquentielle,pile efoy 1600 w,convertisseur 600 w,chauffage alde,
pour l'instant pas d'attelage car il doit passer a 5 T
et plus tard la remorque pour le scooter peugeot metropolis

Avatar du membre
HOBBY 95
Modérateur
Modérateur
Messages : 4551
Enregistré le : lun. 2 janv. 2006 22:12
Région d'habitat : IDF
Localisation : MAGNY EN VEXIN
Bretagne

Re: Démarrage moteur en présence du 220 V

Message par HOBBY 95 »

Oui déjà eu le pb voir le fusible 50A mais des spécialistes du FORUM vont peut le confirmer
Jean Luc



caius
Locataire
Locataire
Messages : 40
Enregistré le : mar. 29 mai 2018 17:28
Région d'habitat : nouvelle aquitaine
Genre :
France

Re: Démarrage moteur en présence du 220 V

Message par caius »

bonjour
sur mon CC j'ai eu un problème d'affichage de la tension batterie porteur
il y a a côté du fusible de 50A un fusible de 2A
si ta configuration est la même vérifier le fusible et la connexion (mon EBL affichait 10V de moins)



Avatar du membre
rodeo blues
Vieux routier
Vieux routier
Messages : 1913
Enregistré le : jeu. 28 août 2014 19:06
Région d'habitat : Hte Normandie
Localisation : region de Vernon 27
Genre :
Zodiaque :
Latvia

Re: Démarrage moteur en présence du 220 V

Message par rodeo blues »

bonjour

a ne jamais faire, car très forte augmentation de l'ampérage, a celui du 220v vient s'ajouter celui délivré par l'alternateur
si tu as de la chance un fusible a "sauté " .....................si c'est pas le cas l' EBL (ou une partie de ce dernier ) n'a pas du tout apprécié

perso lorsque le CC est sur le 220v je met un petit panneau " 220 v" sur le volant pour éviter l'oubli


claude


le Turbo est a l'automobile...... ce que le Viagra est a l'homme......la résolution des problèmes de couple

GEGE 51
Vieux routier
Vieux routier
Messages : 1031
Enregistré le : mer. 22 juil. 2015 17:52
Région d'habitat : CHAMPAGNE
France

Re: Démarrage moteur en présence du 220 V

Message par GEGE 51 »

Bonjour,

Pour essayer de cerner votre probleme,indiquez nous
la marque et la référence de votre tableau de distribution
et celle de votre panneau de commande.

A+



Avatar du membre
le-lion-chauve
Modérateur
Modérateur
Messages : 12242
Enregistré le : mar. 8 août 2006 20:38
Région d'habitat : Darvoy , près d'Orléans
Localisation : LOIRET ORLEANS
Genre :
Zodiaque :
France

Re: Démarrage moteur en présence du 220 V

Message par le-lion-chauve »

Tu n'es pas le seul et ne sera pas le dernier à faire cette "erreur".
J'y suis passé et pour moi , ça a été : fusible 50 A , puis coupleur séparateur et ses fusibles .
Depuis j'ai installé un bricolage à base relais et buzzer , qui sonne dès que je met le contact.
Jean


L'homme est fait pour attendre et la femme pour être inattendue .
Gérard de Rohan Chabot

GEGE 51
Vieux routier
Vieux routier
Messages : 1031
Enregistré le : mer. 22 juil. 2015 17:52
Région d'habitat : CHAMPAGNE
France

Re: Démarrage moteur en présence du 220 V

Message par GEGE 51 »

Bonjour Jean,

J'ai déja lu ce genre de problème, mais je ne comprends pas
pourquoi le fait d'etre sur secteur et démarrer le moteur
peut créer de tels soucis,le relais de couplage n'étant pas
fermé au démarrage.

A+



Avatar du membre
azor1952
Locataire
Locataire
Messages : 7
Enregistré le : mer. 26 févr. 2020 06:30
Région d'habitat : 31240
Localisation : l'union
Genre :
Zodiaque :
France

Re: Démarrage moteur en présence du 220 V

Message par azor1952 »

Merci pour toutes ces infos §!Mon camping car est Fiat ducato et la cellule CI (Magis).
Le panneau de contrôle est un : NE268
Je vais contrôler les fusibles et en informerai tout le monde par l'intermédiaire de ce forum.
Cdt azor1952
:idea: :idea: :twisted:



Avatar du membre
isatis
Vieux routier
Vieux routier
Messages : 12763
Enregistré le : ven. 11 avr. 2008 22:08
Région d'habitat : Normandie
Localisation : 50 siouville-hague
Genre :
Zodiaque :
Normandie

Re: Démarrage moteur en présence du 220 V

Message par isatis »

Bjr.
GEGE 51 a écrit :
jeu. 27 févr. 2020 14:10
Bonjour Jean,

J'ai déja lu ce genre de problème, mais je ne comprends pas
pourquoi le fait d'etre sur secteur et démarrer le moteur
peut créer de tels soucis,le relais de couplage n'étant pas
fermé au démarrage.

A+
Et si pour faire simple le couplage se fait avec un plus après contact au lieu d'un D+... :roll:

J'ai cramé un GPS sur allume cigare lors d'un démarrage moteur..

Espérons que ce n'est qu'un fusible... :wink:


ImageImage
Avec un camping car, soit on sait tout faire, soit on dépense beaucoup d’argent.

Patrick et Béa

Avatar du membre
le-lion-chauve
Modérateur
Modérateur
Messages : 12242
Enregistré le : mar. 8 août 2006 20:38
Région d'habitat : Darvoy , près d'Orléans
Localisation : LOIRET ORLEANS
Genre :
Zodiaque :
France

Re: Démarrage moteur en présence du 220 V

Message par le-lion-chauve »

Oui , Gégé , je n'ai pas trop compris non plus .
Pour Ysatis , sur mon Burstner , c'est bien le D+ qui active le coupleur ...
J'opte pour une possibilité : Je ne me suis pas rendu compte de suite que j'étais encore raccordé secteur , il a dû tourner pas loin de 30 secondes avant que je ne coupe . J'étais en train de réamorcer la pompe à go après remplacement du filtre.
Pas trop de dégâts en fait : les fusibles , pas trop chers et , j'avais un ensemble EBL de secours , suite à un remplacement sous garantie .... (ils avaient laissé le boitier dans le coffre :good: :good: :good: )juste à reprendre les éléments . (précédemment : relais frigo hs ainsi que bornier et sorties de câblesau bout de 11 mois).
Jean


L'homme est fait pour attendre et la femme pour être inattendue .
Gérard de Rohan Chabot

Avatar du membre
azor1952
Locataire
Locataire
Messages : 7
Enregistré le : mer. 26 févr. 2020 06:30
Région d'habitat : 31240
Localisation : l'union
Genre :
Zodiaque :
France

Re: Démarrage moteur en présence du 220 V

Message par azor1952 »

Bonjour , je confirme qu'après contrôle des fusibles sur batterie, un fusible 50 ampères est grillé.
Vais le changer et informerai pour vous dire si tout est rentré dans l'ordre. ( Rappel : pas d'info sur afficheur de la tension suite à démarrage avec tension 220 V branchée)
Merci. Bonne journée
André
:trinque:



knaus83
Propriétaire confirmé
Propriétaire confirmé
Messages : 160
Enregistré le : sam. 28 janv. 2012 20:32
Région d'habitat : PACA
Localisation : Hyeres Var
Zodiaque :
France

Re: Démarrage moteur en présence du 220 V

Message par knaus83 »

bonjour
personnellement j'ai eu ce problème et cela ma coûté ma centrale électrique donc si tu as juste un fusible de claqué tu t'en tire bien


knaus83
Autostar AXEA 80 LP sur porteur fiat 2.3 130 cv

  • Sujets similaires
    Réponses
    Vues
    Dernier message
  • Démarrage moteur avec chargeur en service
    par GEGE 51 » » dans L'électricité à bord
    11 Réponses
    328 Vues
    Dernier message par Le gabach
  • - Booster de démarrage
    par titi_du_nord » » dans Accessoires, cellules, équipement, gaz, moteurs, porteurs, etc.
    15 Réponses
    5706 Vues
    Dernier message par manimal99
  • démarrage coupe circuit ?
    par VincentL » » dans Accessoires, cellules, équipement, gaz, moteurs, porteurs, etc.
    11 Réponses
    3685 Vues
    Dernier message par eole87_79