plus de 12v dans la cellule

Tout à propos de l'énergie, la production de consommation, ou le stockage.

Modérateur : Mécaniciens

jmb33
Routier
Routier
Messages : 309
Enregistré le : mer. 22 sept. 2010 12:01
Région d'habitat : Aquitaine
Localisation : Bordeaux
Genre :
Zodiaque :
France

Re: plus de 12v dans la cellule

Message par jmb33 » dim. 27 janv. 2019 18:35

Bonsoir,
si le coupe circuit était sur OFF, le 12V n'arriverait pas à l'EBL !

pour info. j'avais eu un peu le mm Pb, voir mon post: "garantie légale batterie" car je croyais que la batt. était morte !

Bon courage !
A + !



Avatar du membre
bdoni
Locataire
Locataire
Messages : 28
Enregistré le : mer. 24 sept. 2014 16:58
Région d'habitat : finistère sud
Genre :
Zodiaque :
France

Re: plus de 12v dans la cellule

Message par bdoni » sam. 9 févr. 2019 17:45

bonjour à tous

Après avoir démonté l'EBL et le panneau de contrôle, envoyé le tout chez schaudt en allemagne.(déclare en état de marche)
je l'ai reçu aujourd’hui, remonté aussi tôt.
je me retrouve comme avant, toujours pas de 12c en cellule.



Avatar du membre
jeanotvetto
Vieux routier
Vieux routier
Messages : 418
Enregistré le : lun. 4 févr. 2008 15:56
Région d'habitat : entre mer et montagne
Localisation : St Vallier de Thiey
Provence-Alpes-Côte d'Azur

Re: plus de 12v dans la cellule

Message par jeanotvetto » sam. 9 févr. 2019 18:12

Bonjour,

Maintenant il reste plus qu'a contrôler le faisceau qui se trouve entre l'ELB et le panneau de contrôle.Faudrait essayer de mettre de la bombe a contact sur toutes les connections et refaire des essais.
Aujourd'hui c'est un faisceau multiplexé,cela ne vas pas être simple il va falloir trouver un très bon réparateur.

Bon courage.



GEGE 51
Vieux routier
Vieux routier
Messages : 916
Enregistré le : mer. 22 juil. 2015 17:52
Région d'habitat : CHAMPAGNE
France

Re: plus de 12v dans la cellule

Message par GEGE 51 » sam. 9 févr. 2019 20:28

Bonjour,
Comme vous le savez,une partie des consommateurs n'est pas coupé par l'inter ON/OFF du panneau
de contrôle,votre problème est donc ailleurs.
On vous avez demandé ce qu'il se passait secteur branché ou moteur en marche, ça serait bien de le savoir.
Le petit interr sur l'EBL mettant la batterie hors service est bien sur la position ON ?
A+



Avatar du membre
bdoni
Locataire
Locataire
Messages : 28
Enregistré le : mer. 24 sept. 2014 16:58
Région d'habitat : finistère sud
Genre :
Zodiaque :
France

Re: plus de 12v dans la cellule

Message par bdoni » sam. 9 févr. 2019 21:57

bonsoir

Sur le 220v mème problème pas de 12v. Donc pas de marche- pieds et de lumière rien.
l'EBL est bien sur marche.



GEGE 51
Vieux routier
Vieux routier
Messages : 916
Enregistré le : mer. 22 juil. 2015 17:52
Région d'habitat : CHAMPAGNE
France

Re: plus de 12v dans la cellule

Message par GEGE 51 » dim. 10 févr. 2019 06:25

Bonjour,

Les tableaux équipés d'électronique ont besoin pour fonctionner d'une alimentation séparée
Sur votre EBL cette alimentation provient de la batterie cellule, Elle est protégée par un fusible
extérieur de 2A.
Elle arrive sur le connecteur 2. borne 2(OV) et borne 5 (+12V)( sur le connecteur la borne 1 se situe en haut)

Vérifiez cette tension avec attention.
Également, les bargraphes sur le panneau de contrôle fonctionnent ils.

A+

@jeanotvetto

Si vous prenez la peine de regarder le schéma de l'EBL vous verrez qu'il n'y a aucun multiplexage .



Avatar du membre
bdoni
Locataire
Locataire
Messages : 28
Enregistré le : mer. 24 sept. 2014 16:58
Région d'habitat : finistère sud
Genre :
Zodiaque :
France

Re: plus de 12v dans la cellule

Message par bdoni » dim. 10 févr. 2019 18:58

bonsoir

oui j'ai 14,5 sur les bornes 2 et 5 .
le panneau de contrôle ne s'allume pas.



GEGE 51
Vieux routier
Vieux routier
Messages : 916
Enregistré le : mer. 22 juil. 2015 17:52
Région d'habitat : CHAMPAGNE
France

Re: plus de 12v dans la cellule

Message par GEGE 51 » dim. 10 févr. 2019 20:18

Re,

Cette tension de 12V,vous devez également la retrouver sur le connecteur 3,c'est le connecteur 12broches relié
au panneau de contrôle.
La tension est à mesurer entre les broches 2 et 11,( 2 au milieu a droite, 11 au milieu à gauche)
A+



Avatar du membre
le-lion-chauve
Modérateur
Modérateur
Messages : 11197
Enregistré le : mar. 8 août 2006 20:38
Région d'habitat : Darvoy , près d'Orléans
Localisation : LOIRET ORLEANS
Genre :
Zodiaque :
France

Re: plus de 12v dans la cellule

Message par le-lion-chauve » lun. 11 févr. 2019 10:42

Et si c'était simplement le tableau d'affichage et commande qui était hs ???
Peut être une mise en marche moteur , raccordé secteur . Ca peut créer (suivant modèle) quelques dégâts .
Jean


L'homme est fait pour attendre et la femme pour être inattendue .
Gérard de Rohan Chabot

GEGE 51
Vieux routier
Vieux routier
Messages : 916
Enregistré le : mer. 22 juil. 2015 17:52
Région d'habitat : CHAMPAGNE
France

Re: plus de 12v dans la cellule

Message par GEGE 51 » lun. 11 févr. 2019 10:59

Bonjour,
@ le lion chauve, oui, la dernière mesure devrait renseigner,si le 12V de commande arrive sur le panneau de commande
car celui-ci est coupé par le petit interr batterie sur l'EBL
De là,on pourra conclure, j'espère.
A+



jmb33
Routier
Routier
Messages : 309
Enregistré le : mer. 22 sept. 2010 12:01
Région d'habitat : Aquitaine
Localisation : Bordeaux
Genre :
Zodiaque :
France

Re: plus de 12v dans la cellule

Message par jmb33 » lun. 11 févr. 2019 11:35

Bonjour,
pourtant si je lis bien, les 2 éléments sont aptes !
"Après avoir démonté l'EBL et le panneau de contrôle, envoyé le tout chez schaudt en allemagne.(déclare en état de marche)"

la connectique entre les 2 peut être ??

A + !



GEGE 51
Vieux routier
Vieux routier
Messages : 916
Enregistré le : mer. 22 juil. 2015 17:52
Région d'habitat : CHAMPAGNE
France

Re: plus de 12v dans la cellule

Message par GEGE 51 » lun. 11 févr. 2019 17:33

Re,

Une petite question, certains departs comme le marchepied ne sont pas coupés par le ON/OFF du panneau de contrôle.
Ces départs sont ils réalimentes automatiquement ou non après une coupure de la batterie .
où faut il faire une manip.
Dans le cas où la realimention est automatique, pourquoi ça ne fonctionne pas avec votre EBL,
A+



Avatar du membre
le-lion-chauve
Modérateur
Modérateur
Messages : 11197
Enregistré le : mar. 8 août 2006 20:38
Région d'habitat : Darvoy , près d'Orléans
Localisation : LOIRET ORLEANS
Genre :
Zodiaque :
France

Re: plus de 12v dans la cellule

Message par le-lion-chauve » lun. 11 févr. 2019 17:51

On cherche , on cherche , mais n'y aurait il pas tout simplement un soucis de masse générale défectueuse ???? Ce ne serait pas la 1ére fois que ça se produirait et pour fiche la me..e , il n'y a rien de tel .
Une suggestion comme une autre ...
Sinon , un petit tour à Culan , on sera plusieurs à chercher ......
Jean


L'homme est fait pour attendre et la femme pour être inattendue .
Gérard de Rohan Chabot

Avatar du membre
Dominique28
Vieux routier
Vieux routier
Messages : 2628
Enregistré le : sam. 9 août 2008 16:04
Région d'habitat : Eure et Loir
Localisation : Luisant 28
Genre :
Zodiaque :
Centre-Val de Loire

Re: plus de 12v dans la cellule

Message par Dominique28 » mar. 12 févr. 2019 14:29

Bonjour,
J'ai un Hymer, le marchepieds et l'éclairage situé au niveau du lanterneau fonctionne sans que l'on enclanche le 12v.
Par contre je ne sais pas comment ils sont alimentés.
Je n'ai pas trouvé de plan électrique du CC.
Si quelqu'un l'a, il peut me contacter en mp.
Je voudrais faire des modification sur certains circuits, mais je voudrais savoir ou je mets les doigts. :roll:


Salutations
Dominique
Hymer Exsis I 578 - Pioneer Avic F130 - TomTom XL² -
Image
"Seules deux choses sont infinies, l'univers et la bêtise humaine, et je ne suis pas sûr pour la première" Albert Einstein

Avatar du membre
isaphil13
Modérateur
Modérateur
Messages : 7349
Enregistré le : jeu. 19 mai 2011 18:44
Région d'habitat : provence
Localisation : 13250 Saint Chamas
France

Re: plus de 12v dans la cellule

Message par isaphil13 » mar. 12 févr. 2019 14:48

bonjour

@Dominique28

merci de bien vouloir ouvrir un autre sujet , votre demande n'ayant pas de rapport avec la panne et n'y apportant aucune réponse


Image


genesis 43 sur Ford 130Ch 2007 dit "Bucéphale"
si tu decides de faire quelque chose, fais le bien ou alors ne le fais pas
je ne m’arrête pas sur des aires" c.mping c.r p.rc "a bestiaux dont les gérants incitent les municipalités à pondre des arrêtés illégaux de stationnement

  • Sujets similaires
    Réponses
    Vues
    Dernier message
  • Problème de charge batterie cellule en 12V
    par Riccket » dim. 10 nov. 2019 21:00 » dans Accessoires, cellules, équipement, gaz, moteurs, porteurs, etc.
    9 Réponses
    321 Vues
    Dernier message par Riccket
    mar. 19 nov. 2019 19:23
  • parasite dans radio lorsque le 12v de la cellule est on
    par ruzor » lun. 2 mars 2015 20:07 » dans L'électricité à bord
    2 Réponses
    806 Vues
    Dernier message par pogona
    mar. 3 mars 2015 06:23
  • Ou prendre le 12v ?
    par cairn » mer. 9 août 2017 12:46 » dans L'électricité à bord
    3 Réponses
    3602 Vues
    Dernier message par claudecpx
    dim. 13 août 2017 17:03
  • raccord 12v
    par jfk 33 » lun. 21 nov. 2016 17:54 » dans L'électricité à bord
    5 Réponses
    3168 Vues
    Dernier message par jfk 33
    mar. 22 nov. 2016 15:48
  • prise 12v
    par cabet » ven. 13 sept. 2019 22:05 » dans L'électricité à bord
    5 Réponses
    252 Vues
    Dernier message par cabet
    sam. 14 sept. 2019 21:38