Problème d'électricité...

Tout à propos de l'énergie, la production de consommation, ou le stockage.

Modérateur : Mécaniciens

Delphinebeg
Messages : 3
Enregistré le : lun. 3 sept. 2018 16:58
Région d'habitat : Charente
Genre :
France

Problème d'électricité...

Message par Delphinebeg » lun. 3 sept. 2018 17:17

Bonjour à tous !
Je suis nouvelle sur le forum ! Je suis depuis peu propriétaire d'un Peugeot J5, c'est mon premier camping car donc je n'y connais pas grand chose... toute l'installation (genre tableau de commandes etc. est de marque autostar). Je fais appel à vous aujourd'hui car j'ai un pb au niveau de l'électricité. J'ai acheté deux nouvelles batteries (une moteur car elle était tombée deux fois à plat avant d'acheter le cc, et une cellule). Dès que j'essaye d'allumer une lumière ou autre, l'alarme se déclenche et je n'arrive plus à voir le niveau de batterie sur le tableau autostar, jusqu'à ce que je rallume le moteur. On dirait qu'il y a un court circuit ou quelque chose comme ça, je ne m'y connais pas mais je dirais que quelque chose est sûrement mal branché... Je vous mets des photos du branchement au niveau du coupleur séparateur car ce n'est pas moi qui l'ai installé mais j'ai l'impression qu'il est mal branché si on s'en remet au schéma d'au dessus....

IMG_20180903_164336.jpg

IMG_20180903_164341.jpg
Les deux fils qui sortent de la gaine rouge ne sont pas rattachés à la batterie cellule donc j'imagine qu'elles sont reliées à la batterie moteur. OR si on s'en remet au schéma le fil bleu vert est branché à l'emplacement de la batterie auxiliaire 1...

IMG_20180903_164349.jpg



Si vous avez d'autres questions je réponds au plus vite. Merci d'avance si quelqu'un peut m'aider.... bonne journée à vous !


Merci de publier vos photos dans le bon sens

la modération



Avatar du membre
isaphil13
Modérateur
Modérateur
Messages : 6207
Enregistré le : jeu. 19 mai 2011 18:44
Région d'habitat : provence
Localisation : 13250 Saint Chamas
France

Re: Problème d'électricité...

Message par isaphil13 » lun. 3 sept. 2018 17:42

bonjour delphinebeg

une présentation est obligatoire

c'est ICI

Image


genesis 43 sur Ford 130Ch 2007 dit "Bucéphale"
si tu decides de faire quelque chose, fais le bien ou alors ne le fais pas
je ne m’arrête pas sur des aires" c.mping c.r p.rc "a bestiaux dont les gérants incitent les municipalités à pondre des arrêtés illégaux de stationnement

Delphinebeg
Messages : 3
Enregistré le : lun. 3 sept. 2018 16:58
Région d'habitat : Charente
Genre :
France

Re: Problème d'électricité...

Message par Delphinebeg » lun. 3 sept. 2018 17:47

Bonjour, pardon je n'avais pas vu. J'ai posté un message de présentation !



Avatar du membre
ptiloup08
Vieux routier
Vieux routier
Messages : 2662
Enregistré le : lun. 22 sept. 2014 09:25
Région d'habitat : ardennes
Localisation : ardennes
New Caledonia

Re: Problème d'électricité...

Message par ptiloup08 » mar. 4 sept. 2018 07:51

bjr
bon maintenant que la présentation est faite, si nos amis électro.....pouvaient venir voir le pb, ça serait sympa :!*:


Fabrice dit "ptiloup08" avec ses boubous DraÏga, Guérande et Jéricho

Avatar du membre
le-lion-chauve
Modérateur
Modérateur
Messages : 10348
Enregistré le : mar. 8 août 2006 20:38
Région d'habitat : Darvoy , près d'Orléans
Localisation : LOIRET ORLEANS
Genre :
Zodiaque :
France

Re: Problème d'électricité...

Message par le-lion-chauve » mar. 4 sept. 2018 07:58

Bonjour Delphine , quelques photos un peu plus nettes et plus en gros plan , permettraient de mieux t'aider .
Jean


L'homme est fait pour attendre et la femme pour être inattendue .
Gérard de Rohan Chabot

Avatar du membre
bernobby
Vieux routier
Vieux routier
Messages : 15515
Enregistré le : ven. 4 févr. 2005 22:51
Région d'habitat : Bordeaux
Localisation : Macau, Gironde, plus grand Estuaire d'Europe
Genre :
Zodiaque :
Palestine

Re: Problème d'électricité...

Message par bernobby » mar. 4 sept. 2018 08:53

bonjour
Vue les photos les branchement batterie sont dirigé
vers un coupleur séparateur de se fait vos ennuies
peuvent provenir de coupleur séparateur qui est
peut être mort?.
Normalement le branchement sur un coupleur
séparateur on ne peut pas se tromper Un logo
batterie porteur B1 et un logo batterie B2 pour
la cellule CC.
Si vous avez eu une décharge profonde d'une batterie
le coupleur séparateur est détruit dans certain cas
coupleur-separateur-scheiber-de-batterie-z-940-94071.jpg
coupleur-separateur-scheiber-de-batterie-z-940-94071.jpg (65.4 Kio) Vu 421 fois
Je n'en met plus je garde la batterie du camion dédié
pour le démarrage moteur et annexe et la batterie
de la cellule pour l'éclairage le frigo en roulant et le boiler.
Bon c'est certain des colistiers très compétant sur le
forum vous en diront plus.
Il me semble que sur votre montage le C/S n'est pas à la
masse?
L'idéal serait de faire un essais de branchement normal
sans le C/S pour voir si tout refonctionne et si c'est le
cas cela voudra dire que c'est le C/S qui est mort.
bernobby


Médulien et fier de l'être :!*:
Mon métier, gérer mes loisirs (bernard bonnaventure) ><(((°>
Le temps est la plus petite chose dont nous disposons. (Ernest Hemingway)
https://www.gerbeaud.com/tag/legumes-oublies
http://www.ujfp.org/spip.php?article5476

CCEV
Vieux routier
Vieux routier
Messages : 838
Enregistré le : dim. 15 mars 2015 09:19
Région d'habitat : Breizh

Re: Problème d'électricité...

Message par CCEV » mar. 4 sept. 2018 10:14

Bonjour,
Le fil bleu doit être un fil de masse, à priori.
Si tout s'arrange quand le moteur est en route, c'est bon signe, car cela signifie que le coupleur fait son boulot, et donc qu'il est bien branché, à priori toujours!
Le fil noir est le + de la batterie cellule (auxiliaire), et le marron vient probablement de la batterie porteur (avec le bleu pour la masse).
Le témoin de couplage n'est pas branché, mais ce n'est pas indispensable! :-)
Si la batterie cellule est HS, c'est sans doute qu'elle n'a pas supporté des décharges profondes, mais il y a peut-être un "suceur" quelque part. Là, c'est moins net, et moins facile à repérer ... :-(
Modifié en dernier par CCEV le mar. 4 sept. 2018 10:24, modifié 1 fois.


La raison du plus fort est toujours la meilleure!

Avatar du membre
Goupil 85
Administrateur
Administrateur
Messages : 4981
Enregistré le : lun. 15 nov. 2010 09:48
Région d'habitat : Pays de Loire
Localisation : Vendée
Genre :
Zodiaque :
Pays de la Loire

Re: Problème d'électricité...

Message par Goupil 85 » mar. 4 sept. 2018 10:20

Bonjour,

@ Bernobby : il en avait été question là : viewtopic.php?t=32181#p452774

Image


un schéma qui en principe correspond à un In*vtech 480 721 et non 722, les spécialistes nous diront si c'est transposable.

Image

@ Delphine :

peut être jeter un coup d’œil (très intéressant et bien documenté) :

@ Jean : photo retournée et recadrée


IMG_20180903_164341.jpg

un peu de lecture

  le zoom et le plein écran sont disponibles. :wink:  



Inovtech 480722.png
Denis.


Image....Pilote A600 TCG / Jumper Citroën 2.8 l

CCEV
Vieux routier
Vieux routier
Messages : 838
Enregistré le : dim. 15 mars 2015 09:19
Région d'habitat : Breizh

Re: Problème d'électricité...

Message par CCEV » mar. 4 sept. 2018 10:35

Delphinebeg a écrit :
lun. 3 sept. 2018 17:17
Dès que j'essaye d'allumer une lumière ou autre, l'alarme se déclenche et je n'arrive plus à voir le niveau de batterie sur le tableau autostar, jusqu'à ce que je rallume le moteur.
"Jusqu'à ce que je rallume le moteur" (Delphine)
Donc ne pas se focaliser sur le coupleur, qui semble parfaitement compétent! :-)


La raison du plus fort est toujours la meilleure!

Avatar du membre
le-lion-chauve
Modérateur
Modérateur
Messages : 10348
Enregistré le : mar. 8 août 2006 20:38
Région d'habitat : Darvoy , près d'Orléans
Localisation : LOIRET ORLEANS
Genre :
Zodiaque :
France

Re: Problème d'électricité...

Message par le-lion-chauve » mar. 4 sept. 2018 13:48

Pour commencer , se munir d'un petit contrôleur électrique (1er prix ) puis prendre des mesures de tension sur batterie cellule et moteur , et nous donner les résultats , moteur à l'arrêt , puis moteur en marche .
Tu n'es pas encore partie en Norvège ... mais on va essayer de résoudre ça .
Jean


L'homme est fait pour attendre et la femme pour être inattendue .
Gérard de Rohan Chabot

Avatar du membre
HBM31a
Vieux routier
Vieux routier
Messages : 595
Enregistré le : sam. 24 mars 2018 12:17
Région d'habitat : Toulouse
Genre :
France

Re: Problème d'électricité...

Message par HBM31a » mar. 4 sept. 2018 14:17

Bonjour Delphine

Le-lion-chauve m'a devancé.
Un contrôleur électrique est indispensable avec un camping-car.
Vous devriez avoir un chargeur en 220v sur votre camping-car , personnellement, je le brancherais au moins 24h pour recharger la batterie cellule qui doit être bien à plat comme je le présume.

Je vous souhaite de fabuleuses balades en camping-car.
PS: Connexion intermittente au pied du Wetterstein en Oberbayern (Haute Bavière).


Notre vaillant pinscher nain: 7kg de muscles!

La liberté n'est jamais acquise d'avance, il faut la défendre chaque jour.
Chacun est libre et responsable de ses choix.
On apprend toute sa vie.
On ne se grandit pas en rabaissant les autres.

CCEV
Vieux routier
Vieux routier
Messages : 838
Enregistré le : dim. 15 mars 2015 09:19
Région d'habitat : Breizh

Re: Problème d'électricité...

Message par CCEV » mer. 5 sept. 2018 09:39

Voilà qui est intéressant! Brancher le chargeur 220V permet de voir si le problème disparait également (comme avec le moteur en marche). Plus simple et aussi efficace que de mesurer des tensions! Delphine est capable effectivement de faire ce simple test, et s'il est positif, il n'est pas nécessaire de faire des investigations poussées! :-)
La batterie a un "coup dans l'aile", et si une recharge complète sur 220V ne la ramène pas à la vie, c'est compromis! :-(
[Rappelons que Delphine a bien dit que l'alternateur tournant rechargeait la batterie cellule, et que du coup tout s'arrangeait! Ou alors, je ne comprends rien à rien!]
Delphine, si vous nous avez menti, vous aurez un blâme! :-)
Pouvez-vous confirmer (ou infirmer) ?


La raison du plus fort est toujours la meilleure!

Avatar du membre
bernobby
Vieux routier
Vieux routier
Messages : 15515
Enregistré le : ven. 4 févr. 2005 22:51
Région d'habitat : Bordeaux
Localisation : Macau, Gironde, plus grand Estuaire d'Europe
Genre :
Zodiaque :
Palestine

Re: Problème d'électricité...

Message par bernobby » mer. 5 sept. 2018 10:17

bonjour
Je crois que la demoiselle est indisponibles en se
se moment, elle doit jouer ou butiner les paquerettes
avec son ami plus de nouvelle ou alors un autre
empêchement?
bernobby


Médulien et fier de l'être :!*:
Mon métier, gérer mes loisirs (bernard bonnaventure) ><(((°>
Le temps est la plus petite chose dont nous disposons. (Ernest Hemingway)
https://www.gerbeaud.com/tag/legumes-oublies
http://www.ujfp.org/spip.php?article5476