batterie qui se décharge

Tout à propos de l'énergie, la production de consommation, ou le stockage.

Modérateur : Mécaniciens

aureille64
Locataire
Locataire
Messages : 23
Enregistré le : dim. 20 nov. 2016 06:50
Région d'habitat : anglet

batterie qui se décharge

Message par aureille64 » dim. 5 mars 2017 18:48

Bonsoir a tous .
alors voila , je reviens avec un problème . ma batterie se décharge . transit chausson welcome de 96.
j'ai essayé d'identifier la fuite d'électricité en débranchant le moins de la batterie et en branchant un multimètre entre la borne et la cosse débranchée . j'ai comme valeur 9A a priori de fuite ! je trouve ça énorme . j'ai ensuite enlevé fusible par fusible pour voir si la valeur disparaissait au multimètre mais je n'ai pas réussi a identifier quoi que ce soit alors que j'ai fais TOUS les fusibles .
en une semaine ma batterie se décharge .
a noter que la batterie n'a meme pas 6 mois .
et je parle de la batterie camion , pas de la batterie cellule .
auriez vous d'autres idées ?
merci a vous .



Avatar du membre
le-lion-chauve
Modérateur
Modérateur
Messages : 10730
Enregistré le : mar. 8 août 2006 20:38
Région d'habitat : Darvoy , près d'Orléans
Localisation : LOIRET ORLEANS
Genre :
Zodiaque :
France

Re: batterie qui se décharge

Message par le-lion-chauve » dim. 5 mars 2017 19:04

Essaie aussi de débrancher les fusibles sous le capot moteur , tu dois en avoir quelques uns .
Débrancher aussi la liaison avec l'EBL .
Ensuite , peut être un retour vers l'alternateur par diodes défectueuses .
Jean


L'homme est fait pour attendre et la femme pour être inattendue .
Gérard de Rohan Chabot

aureille64
Locataire
Locataire
Messages : 23
Enregistré le : dim. 20 nov. 2016 06:50
Région d'habitat : anglet

Re: batterie qui se décharge

Message par aureille64 » dim. 5 mars 2017 20:16

je n'ai pas vu d'autres fusibles sous le capot mais je vais regarder encore . EBL? j'ai ça sur un transit de 96 ?
j'avais effectivement lu pour les diodes de l'alternateur , ça peut se changer ça sans changer l'alternateur ?



brloga
Vieux routier
Vieux routier
Messages : 1607
Enregistré le : jeu. 21 janv. 2010 21:09
Région d'habitat : La Cote Saint André
Localisation : ISERE (38)
Zodiaque :
France

Re: batterie qui se décharge

Message par brloga » dim. 5 mars 2017 21:06

Bonsoir,

J'ai vu une fois un probléme d'alternateur sur une Opel vectra. Il changeait bien mais vidait la batterie en moins d'une nuit. Si tu as 9 A de consommation, elle ne doit pas tenir la semaine. Tu n'as pas une lampe allumée dans un coffre ou la soute ? C'est souvent le probléme sur les voitures.
Bonne soirée.


Voir, c'est savoir. Vouloir, c'est pouvoir. Oser, c'est avoir.
MOBILVETTA ICARO S12 sur DUCATO 127 ch de 2005.

aureille64
Locataire
Locataire
Messages : 23
Enregistré le : dim. 20 nov. 2016 06:50
Région d'habitat : anglet

Re: batterie qui se décharge

Message par aureille64 » lun. 6 mars 2017 07:42

Je n'ai pas d'ampoule allumée nulle part non , j'ai bien sur fait le tour de tout . la c'est une grosse fuite d'électricité ... pour le moment je débranche la batterie quand je ne m'en sert pas mais ce n'est pas la solution .
si je ne trouve pas je vais mettre un coupe batterie .



GEGE 51
Vieux routier
Vieux routier
Messages : 788
Enregistré le : mer. 22 juil. 2015 17:52
Région d'habitat : CHAMPAGNE
France

Re: batterie qui se décharge

Message par GEGE 51 » lun. 6 mars 2017 07:43

Bonjour,
Votre mesure est elle fiable, 9A de courant de défaut ,batterie à plat en 6 à 7 heures.
Batterie à plat en une semaine, courant de défaut, environ 0.5A.



Avatar du membre
ptiloup08
Vieux routier
Vieux routier
Messages : 2801
Enregistré le : lun. 22 sept. 2014 09:25
Région d'habitat : ardennes
Localisation : ardennes
New Caledonia

Re: batterie qui se décharge

Message par ptiloup08 » lun. 6 mars 2017 08:04

bjr
comme le dit Lion tu dois bien avoir des fusibles sous le capot évidemment !!!
déjà isolé la cellule du porteur, faut procéder par élimination. Si ta batterie porteur se vide en ayant "coupé" la cellule, c'est déjà une bonne hypothèse pour avancer et c'est très simple à faire!


Fabrice dit "ptiloup08" avec ses boubous DraÏga, Guérande et Jéricho

aureille64
Locataire
Locataire
Messages : 23
Enregistré le : dim. 20 nov. 2016 06:50
Région d'habitat : anglet

Re: batterie qui se décharge

Message par aureille64 » lun. 6 mars 2017 09:13

les deux batteries ( porteur et cellule ) sont dans le compartiment moteur et reliées via un coupleur séparateur .
j'ai débranché la batterie cellule pour qu'elle en soit plus reliée a la batterie porteur .
je pense donc avoir bien séparé les deux batteries .
et la fuite continue .



CCEV
Vieux routier
Vieux routier
Messages : 838
Enregistré le : dim. 15 mars 2015 09:19
Région d'habitat : Breizh

Re: batterie qui se décharge

Message par CCEV » lun. 6 mars 2017 09:30

Hello,
Le coupleur lui-même pourrait être "en fuite" ! :-) Il est relié à la masse, toujours!
Débrancher entre B. porteur et celui-ci, si possible ... ou à l'entrée du coupleur (côté porteur).


La raison du plus fort est toujours la meilleure!

Avatar du membre
ptiloup08
Vieux routier
Vieux routier
Messages : 2801
Enregistré le : lun. 22 sept. 2014 09:25
Région d'habitat : ardennes
Localisation : ardennes
New Caledonia

Re: batterie qui se décharge

Message par ptiloup08 » lun. 6 mars 2017 09:33

bjr aureille
attention le fait de débrancher ta batterie cellule ne coupe pas forcément toute l'alimentation du porteur vers la cellule!!! Il y a pleins de consommateurs qui sont sur l'alimentation porteurs!! sur mon cc j'ai un fusible de 25A dans le montant droit du passager et en accessoires certains sont sur porteur! attelage etc.....


Fabrice dit "ptiloup08" avec ses boubous DraÏga, Guérande et Jéricho

CCEV
Vieux routier
Vieux routier
Messages : 838
Enregistré le : dim. 15 mars 2015 09:19
Région d'habitat : Breizh

Re: batterie qui se décharge

Message par CCEV » lun. 6 mars 2017 09:44

Si l'installation est correcte, tout courant du porteur vers cellule doit passer par le coupleur/séparateur, ou par un relai de sécurité. De plus, si le panneau est éteint, il ne doit pas y avoir de consommateurs. L'attelage, ce n'est pas la cellule ... mais effectivement, il peut y avoir des consommateurs hors cellule.


La raison du plus fort est toujours la meilleure!

aviano29
Vieux routier
Vieux routier
Messages : 1274
Enregistré le : jeu. 1 mai 2014 10:20
Région d'habitat : Finistère
Localisation : CROZON
Genre :
Bretagne

Re: batterie qui se décharge

Message par aviano29 » lun. 6 mars 2017 10:18

bonjour
certainement un branchement ajouté pour une alarme,autoradio mais 9 a c'est beaucoup



Avatar du membre
Douglas
Vieux routier
Vieux routier
Messages : 16145
Enregistré le : mar. 3 mars 2009 20:27
Région d'habitat : Occitanie
Localisation : Tarn
Zodiaque :
Occitanie

Re: batterie qui se décharge

Message par Douglas » lun. 6 mars 2017 10:21

Bonjour ,

Sur le mien c'était l'alarme qui suffisait à me vider la batterie en une dizaine de jours .
Cdlt


Amicalement à tous
Jean Claude et Raymonde sur Adria Matrix 670 SBC - 2015 - , porteur Fiat 130 CV.

Avatar du membre
ptiloup08
Vieux routier
Vieux routier
Messages : 2801
Enregistré le : lun. 22 sept. 2014 09:25
Région d'habitat : ardennes
Localisation : ardennes
New Caledonia

Re: batterie qui se décharge

Message par ptiloup08 » lun. 6 mars 2017 11:46

j'ai jamais dit que l'attelage était la cellule !!! mais j'ai pleins de trucs qui peuvent consommer la batterie PORTEUR avec un tableau cellule éteint!! :!*:


Fabrice dit "ptiloup08" avec ses boubous DraÏga, Guérande et Jéricho

CCEV
Vieux routier
Vieux routier
Messages : 838
Enregistré le : dim. 15 mars 2015 09:19
Région d'habitat : Breizh

Re: batterie qui se décharge

Message par CCEV » lun. 6 mars 2017 12:01

Ambigu, ou j'ai mal compris (ou les deux)! Désolé! :-(
Hors contact, il ne doit pourtant pas y avoir pléthore de consommateurs sur la B. porteur. Dépend aussi quand-même des véhicules ... Enfin, bon, il faut chercher! :-)
L'idéal peut-être étant une pince ampèremétrique en c. continu ...


La raison du plus fort est toujours la meilleure!