/!\ ANNONCE DU FORUM /!\

Salut à tous,

nous sommes fiers de vous annoncer la réouverture du forum, à ce titre il est possible que vous rencontriez des problèmes d’affichage durant la navigation sur le forum.

Aussi, nous vous proposons de supprimer le cache et les cookies de votre navigateur. Si vous ne savez pas comment effectuer ces actions, voici quelques informations utiles :



Sous Windows, se référer aux liens suivants :
  • purger le cache, aussi une astuce consiste à saisir sur son clavier la combinaison des touches « CTRL » + « F5 » ;
  • effacer les cookies de votre navigateur Web.


Sur smartphone et tablette  :


Sous macOS :

electricité qui me questionne

Tout sur l'énergie, production consommation, ou stockage

Modérateur : Mécaniciens

Répondre
arnokaty
Locataire
Locataire
Messages : 15
Enregistré le : sam. 25 juil. 2015 10:02
Région d'habitat : nord

electricité qui me questionne

Message par arnokaty » sam. 7 janv. 2017 12:08

Bonjour à tous et je vous présente mes meilleurs vœux pour cette nouvelle année.
J'ai besoin d'un petit éclaircissement concernant l'elec dans le ccar. voila ma ou mes questions.
quand le moteur tourne, pas de soucis elec, tout est ok.
sur secteur 220V ,le frigo et radiateur elec c'est ok, mais pas la telé ni les lampes de la cellule ni la pompe à eau ne fonctionne , pensez vous que c'est la batterie cellule (je vais quand même la changer) ou le coupleur séparateur?
j'ai un peu de mal à comprendre, je pensais que sur le secteur tout passerai par le coupleur et qu'il transforme le courant pour que la totalité de la cellule soit en et 12 volt .
j'espère avoir été clair
bonne journée à vous et d'avance merci de vos retours
Arnokaty



Avatar du membre
jean-jacques13
Propriétaire
Propriétaire
Messages : 143
Enregistré le : ven. 14 oct. 2016 18:00
Région d'habitat : provence
Localisation : Provence
Zodiaque : Gémeaux
France

Re: electricité qui me questionne

Message par jean-jacques13 » sam. 7 janv. 2017 12:37

Bonjour
La pompe a eau, comme l’éclairage, et sans doute ta TV sont branchés après un inter et un relais de sécurité si la batterie cellule est trop basse.
Mesure la tension de la batterie, mais sur secteur , le chargeur doit charger et tout doit marcher.....normalement.
A+


Dethleffs Intégral Globetrotter Esprit I 5970 sur Fiat Ducato maxi 130

jfk 33
Vieux routier
Vieux routier
Messages : 542
Enregistré le : jeu. 13 sept. 2012 17:03
Région d'habitat : médoc
Localisation : médoc
Genre :
Zodiaque : Lion
France

Re: electricité qui me questionne

Message par jfk 33 » sam. 7 janv. 2017 16:02

:roll: bonjour,as tu enclenché le tableau de controle car cela m'arrive quand je me branche en 220
d'oublier de mettre en route le tableau donc tout se qui est en 12v ne marche pas
cordialement :trinque: :roll: :roll:


profilé challenger génésis38 sur porteur fiat de 2007

arnokaty
Locataire
Locataire
Messages : 15
Enregistré le : sam. 25 juil. 2015 10:02
Région d'habitat : nord

Re: electricité qui me questionne

Message par arnokaty » sam. 7 janv. 2017 18:56

Merci pour vos réponses, la batterie cellule HS, je vais donc la changer
je vous tiens an courant (12 volt :))
Bonne soiree et bonnes balades ,ok il fait un peu frais
Arnokaty



Répondre