probleme de batteries niveaux

Tout à propos de l'énergie, la production de consommation, ou le stockage.

Modérateur : Mécaniciens

CCEV
Vieux routier
Vieux routier
Messages : 737
Enregistré le : dim. 15 mars 2015 09:19
Région d'habitat : Breizh

Re: probleme de batteries niveaux

Message par CCEV » lun. 9 janv. 2017 09:53

Re,
Fais aussi quelques tests de mise en consommation, si pas déjà fait! En effet si un élément est nase, ça se voit de suite à la tension qui s'effondre! Mets une lampe en marche (si possible non LED, ou alors plusieurs, ou toutes), et regarde la tension. Si elle se maintient (sans recharger en même temps bien sûr), c'est que tes batteries sont encore bonnes ...
Quand un élément est "foutu", la résistance interne de la batterie augmente fortement, et ça se voit par un effondrement de la tension à l'utilisation, remontée rapide quand on arrête de "taper dedans"; donc des variations de tension très importantes!
Alors qu'une batterie saine est relativement stable en tension ...

Par ailleurs, l'eau ne s'évapore pas quand elle part, mais elle est électrolysée (décomposée en H2/O2). Réaction physico-chimique très endoénergétique, qui remplace la réaction chimique de charge normale. La cause, après ???


Camping-car Challenger Genesis 44 de 2009 - Ford 2.2 L - 55000 km.

Avatar du membre
jeanmarc72
Propriétaire confirmé
Propriétaire confirmé
Messages : 274
Enregistré le : mar. 20 avr. 2010 17:39
Région d'habitat : Pays de la loire
Localisation : sarthe

Re: probleme de batteries niveaux

Message par jeanmarc72 » lun. 9 janv. 2017 10:47

Bonjour CCEV,

Voila c'est fait hier soir j'ai debranche le camping car du secteur il y avait 13.6 volts aux batteries et ce matin a
8 h 00 seulement 11.9 volts donc les batteries doivent etre HS, je n'ai rien pour controler les elements mais je vais voir avec le concessionnaire a la fin du mois je vais peut etre mettre qu'un seule batterie mais au gel, qu'en penses-tu?
Bonne journee

Jean Marc


Bonne journée a tous Jean Marc

GEGE 51
Vieux routier
Vieux routier
Messages : 535
Enregistré le : mer. 22 juil. 2015 17:52
Région d'habitat : CHAMPAGNE

Re: probleme de batteries niveaux

Message par GEGE 51 » lun. 9 janv. 2017 11:17

Bonjour,
C'est bien ce que je pensais ,pas un probleme de réglage chargeur,
Par contre une batterie GEL a besoin d'un chargeur avec des tensions bien adaptées et une sonde
de compensation de température, c'est une batterie beaucoup plus exigante qu'une batterie à electrolyte
liquide.A éviter de recharger avec l'alternateur du porteur.



Avatar du membre
Douglas
Vieux routier
Vieux routier
Messages : 15534
Enregistré le : mar. 3 mars 2009 20:27
Région d'habitat : Occitanie
Localisation : Tarn
Zodiaque : Scorpion

Re: probleme de batteries niveaux

Message par Douglas » lun. 9 janv. 2017 13:38

Bonjour ,

@ Jeanmarc 72 :

Cela plusieurs jours , et celà sur plusieurs forums que je m'evertue à te demander la tension de tes batteries lorsqu'elles ne sont pas en charge panneau , pile, 220 ou moteur en marche .
Ta première réponse : " 14.8 v" m'avait amené à ne faire que surveiller le sujet .

Satisfait néanmoins que tu ai résolu ton problème ;

Cdlt


Amicalement à tous
Jean Claude et Raymonde sur Adria Matrix 670 SBC - 2015 - , porteur Fiat 130 CV.

Avatar du membre
jeanmarc72
Propriétaire confirmé
Propriétaire confirmé
Messages : 274
Enregistré le : mar. 20 avr. 2010 17:39
Région d'habitat : Pays de la loire
Localisation : sarthe

Re: probleme de batteries niveaux

Message par jeanmarc72 » lun. 9 janv. 2017 13:51

Bonjour a tous,

Douglas,

Oui j'etais toujours en test hier soir j'ai debranche le 220volts et il y avait 13.6 volts avant de debrancher et ce matin plus que 11.9 volts donc c'est les batteries et la a midi j'ai debranche une des 2 batteries et la je viens d'aller voir batterie vide donc deja celle la est morte. Je suis entrain de recharger la deuxieme avec le 220 volts et dans une couple d'heure je vais debrabrancher et voir en combien de temps elle se decharge mais il faudra que je change les 2 de toutes facons je suis a peu pres sure que ce sont les batteries.

Bonne journee

Jean marc


Bonne journée a tous Jean Marc

CCEV
Vieux routier
Vieux routier
Messages : 737
Enregistré le : dim. 15 mars 2015 09:19
Région d'habitat : Breizh

Re: probleme de batteries niveaux

Message par CCEV » mar. 10 janv. 2017 09:37

GEGE 51 a écrit :Bonjour,
C'est bien ce que je pensais ,pas un probleme de réglage chargeur,
Par contre une batterie GEL a besoin d'un chargeur avec des tensions bien adaptées et une sonde
de compensation de température, c'est une batterie beaucoup plus exigante qu'une batterie à electrolyte
liquide.A éviter de recharger avec l'alternateur du porteur.
Oui, c'est bien ce que je pense depuis longtemps : régler correctement le chargeur par rapport à la batterie ! :-)
Jean-Marc saura au moins le faire s'il prend une batterie Gel (puisqu'il y a un réglage pour ce type de batteries)!
Mais en fait, on ne sait toujours pas pourquoi les batteries n'ont pas tenu! Et pourquoi elles perdaient autant d'eau!? C'est à cause des batteries! Oui, sans doute ...
Modifié en dernier par CCEV le mar. 10 janv. 2017 09:44, modifié 1 fois.


Camping-car Challenger Genesis 44 de 2009 - Ford 2.2 L - 55000 km.

compact sp
Vieux routier
Vieux routier
Messages : 1957
Enregistré le : mar. 13 janv. 2015 14:49
Région d'habitat : 10380

Re: probleme de batteries niveaux

Message par compact sp » mar. 10 janv. 2017 09:43

Bonjour ,

Le problème batterie avait été soulevé , batterie défectueuse qui trompait le chargeur d'où mon accord avec gégé51 pour le problème batterie mais ma réserve sur le chargeur HS .

A +



CCEV
Vieux routier
Vieux routier
Messages : 737
Enregistré le : dim. 15 mars 2015 09:19
Région d'habitat : Breizh

Re: probleme de batteries niveaux

Message par CCEV » mar. 10 janv. 2017 09:46

C'est vrai, c'est pas bien de tromper le chargeur, pas moral!
En attendant, le chargeur était de toute façon mal réglé, quoi qu'il en soit!

Et rien n'était évident au départ, comme d'habitude, alors personne n'avait raison, personne n'avait tord! Toujours facile de dire : "je le savais"! Pourquoi tu ne l'a pas dit plus fort ?
Soyons honnêtes, on ne savait pas! Et on ne sait pas beaucoup plus maintenant, sauf que les batteries sont nases! Ça ne transparaissait pas tant que ça, sinon pourquoi 4 pages ? (il suffit de regarder les réponses pour voir les tâtonnements)


Camping-car Challenger Genesis 44 de 2009 - Ford 2.2 L - 55000 km.

Avatar du membre
jeanmarc72
Propriétaire confirmé
Propriétaire confirmé
Messages : 274
Enregistré le : mar. 20 avr. 2010 17:39
Région d'habitat : Pays de la loire
Localisation : sarthe

Re: probleme de batteries niveaux

Message par jeanmarc72 » mar. 10 janv. 2017 11:34

Bonjour a tous,

Merci pour vos messages, maintenant je suis sure que les batteries sont mortes car hier j'ai debranche une des batteries et ce matin la batterie completement vide, je pense que l'autre a subit le meme sort de toutes facons je vais changer les deux, je me tate si je prend une seule ou si j'en met deux car avec la pile je pense qu'il n'y a pas de problemes.
C'est quand meme bizare que ca consomme autant d'eau, la j'ai changer le set up de la pile et du chargeur j'ai mis comme indique sur la fiche S1 on S2 off et la pile est reglée demarrage 12.1 volts et arret a 13.6 volts car avant elle s'arretait a 14.2 volts.
Un grand merci pour vos messages

Bonne journée a tous

Jean marc


Bonne journée a tous Jean Marc

compact sp
Vieux routier
Vieux routier
Messages : 1957
Enregistré le : mar. 13 janv. 2015 14:49
Région d'habitat : 10380

Re: probleme de batteries niveaux

Message par compact sp » mar. 10 janv. 2017 13:31

Bonjour ,

Quel était l'équipement d'origine en batterie du CC ?

A +



Avatar du membre
jeanmarc72
Propriétaire confirmé
Propriétaire confirmé
Messages : 274
Enregistré le : mar. 20 avr. 2010 17:39
Région d'habitat : Pays de la loire
Localisation : sarthe

Re: probleme de batteries niveaux

Message par jeanmarc72 » mar. 10 janv. 2017 13:37

Bonjour,

Ce n'etait pas les batteries d'origine elles ont ete changees il y a 3 ans 1/2 ce sont des batteries de 105 amperes.

Bonne journee

Jean marc


Bonne journée a tous Jean Marc

compact sp
Vieux routier
Vieux routier
Messages : 1957
Enregistré le : mar. 13 janv. 2015 14:49
Région d'habitat : 10380

Re: probleme de batteries niveaux

Message par compact sp » mar. 10 janv. 2017 13:52

Re ,
Bien compris ceci , mais d'origine , il y avait quoi comme batterie ,

A +



Avatar du membre
jeanmarc72
Propriétaire confirmé
Propriétaire confirmé
Messages : 274
Enregistré le : mar. 20 avr. 2010 17:39
Région d'habitat : Pays de la loire
Localisation : sarthe

Re: probleme de batteries niveaux

Message par jeanmarc72 » mar. 10 janv. 2017 14:01

Il y avait qu'une seule batterie et je ne sais pas qoui comme batterie


Bonne journée a tous Jean Marc

Avatar du membre
bernobby
Vieux routier
Vieux routier
Messages : 14724
Enregistré le : ven. 4 févr. 2005 22:51
Région d'habitat : Bordeaux
Localisation : Macau, Gironde, plus grand Estuaire d'Europe
Zodiaque : Lion

Re: probleme de batteries niveaux

Message par bernobby » mar. 10 janv. 2017 14:03

bonjour
Quelle importance de savoir celle qu'il avait
d'origine? les con...cessionnaires mettent
souvent du bas de gamme.? en première monte
sauf demande spécifique du client?
bernobby.


Médulien et fier de l'être :!*:
Mon métier, gérer mes loisirs (bernard bonnaventure) ><(((°>
Le temps est la plus petite chose dont nous disposons. (Ernest Hemingway)

compact sp
Vieux routier
Vieux routier
Messages : 1957
Enregistré le : mar. 13 janv. 2015 14:49
Région d'habitat : 10380

Re: probleme de batteries niveaux

Message par compact sp » mar. 10 janv. 2017 14:12

Re ,

Je posais cette question suite aux avis de mauvais réglage du chargeur . Il est vrai que le conseil de changer sa batterie d'origine par 2X 100Ah en // sans coupleur est souvent pris au pied de la lettre , c'est facile , très simple .

Ce qui me fait souvent bondir , c'est qu'aucun ne va accompagner ce conseil des précautions et vérifications qu'imposent ces modifications sur l'installation électrique , ici sans doute une recharge inadéquate .

Mon interrogation , le cc n'était il pas équipé d'une batterie gel précédemment ? D'où le mauvais réglage du chargeur au changement de batterie par ignorance et manque d'informations ?

A +