Bizarre bizarre

Tout à propos de l'énergie, la production de consommation, ou le stockage.

Modérateur : Mécaniciens

rmn73
Très vieux routier
Très vieux routier
Messages : 20933
Enregistré le : ven. 23 juin 2006 15:37
Région d'habitat : Vimines, Savoie
Localisation : Vimines, Savoie
Genre :
France

Bizarre bizarre

Message par rmn73 » sam. 26 oct. 2013 11:42

Bonjour,

Me revoilou avec mon problème. Va falloir que j'aille poser la question à la concession ...

Hier au soir, je branche mon CC sur le 220 V. Les batteries cellule et porteur sont toutes les deux à 100%.
Ce matin, je vais voir mon tableau ... comme ça pour le plaisir :wink: et voilà ce que j'ai pour la batterie cellule

Image

Image

Je débranche l'alimentation sur 220 V et la batterie cellule me dit immédiatement ça :

Image

Image

Je rebranche mon alimentation 220 V et j'ai toujours ça

Image

Image

Bizarre non ? Vous me direz "Mais pourquoi vas-tu regarder ton panneau de contrôle ?". C'est vrai, mais à quoi sert un panneau de contrôle si ce n'est de contrôler que tout va bien. Et là, je trouve que ça ne va pas comme ça devrait. Mais bon tout fonctionne bien à part cette indication.
Je précise que rien n'est branché dans le CC, à part le tableau de contrôle qui est en veille.

Il y a peut-être un blaireau qui vient faire la java la nuit dans mon CC .... allez savoir :D


Benimar Benivan 118 sur Fiat 130 CV, TomTom Camper ... et copilote Brigitte

Avatar du membre
patgolfe
Acheteur
Acheteur
Messages : 94
Enregistré le : mer. 1 mai 2013 17:06
Région d'habitat : 06220
Localisation : golfe juan
Zodiaque :

Re: Bizarre bizarre

Message par patgolfe » sam. 26 oct. 2013 12:27

bonjour, j'ai le meme tableau sur mon matrix, apparament tu as un probleme de decharge de ta batterie, sinon, soit tabatterie a pris une claque et ne tiens pas la charge, ou tu as quelque qui tire dessus, sinon tu as un site adria, qui as déjà eu nce soucis c'est GUCCA



Avatar du membre
patgolfe
Acheteur
Acheteur
Messages : 94
Enregistré le : mer. 1 mai 2013 17:06
Région d'habitat : 06220
Localisation : golfe juan
Zodiaque :

Re: Bizarre bizarre

Message par patgolfe » sam. 26 oct. 2013 12:38

je regarde a nouveau tu as un probleme car lorsque tu apuie cur b1 tu a un chiffre de batterie et le B1 cligonte et idem pour le B2 qui doit clignoter



rmn73
Très vieux routier
Très vieux routier
Messages : 20933
Enregistré le : ven. 23 juin 2006 15:37
Région d'habitat : Vimines, Savoie
Localisation : Vimines, Savoie
Genre :
France

Re: Bizarre bizarre

Message par rmn73 » sam. 26 oct. 2013 12:49

Re,

Bien sûr que ça clignote, et les voyants sont tous bons, un coup c'est allumé ... un coup c'est éteint ... c'est le principe des clignotants, mais quand on prend une photo on ne déclenche pas toujours quand c'est allumé :wink: :D
Ma question concerne le pourcentage de charge indiqué pour la batterie cellule. En fait elle est bien à 100%, donc je pense que c'est le tableau qui déconne.

Pour les sites Adria, merci Patrick, je connais et on s'y croise :wink:


Benimar Benivan 118 sur Fiat 130 CV, TomTom Camper ... et copilote Brigitte

Avatar du membre
Douglas
Vieux routier
Vieux routier
Messages : 16097
Enregistré le : mar. 3 mars 2009 20:27
Région d'habitat : Occitanie
Localisation : Tarn
Zodiaque :
Occitanie

Re: Bizarre bizarre

Message par Douglas » sam. 26 oct. 2013 13:32

Bjr ,

Je pencherai pour la carte du tableau .


Amicalement à tous
Jean Claude et Raymonde sur Adria Matrix 670 SBC - 2015 - , porteur Fiat 130 CV.

brice
Locataire
Locataire
Messages : 48
Enregistré le : jeu. 6 sept. 2012 13:20
Région d'habitat :
Localisation : isère

Re: Bizarre bizarre

Message par brice » sam. 26 oct. 2013 21:04

je n' ai pas le même tableau mais moi aussi quand je laisse le 220 v branché le pourcentage du panneau descend à 50% et remonte à 100% quand je débranche le 220 V pourtant avant de le brancher le panneau est à 100%



benoit2809
Messages : 2
Enregistré le : ven. 20 nov. 2015 15:19
Région d'habitat : grenoble

Re: Bizarre bizarre

Message par benoit2809 » ven. 20 nov. 2015 15:22

bonjour,

je cherche à installer ce panneau de contrôle sur mon CC, pouvez vous m'en donner la marque et éventuellement le modèle? merci beaucoup, je ne e trouve pas chez les accessoiristes et il a l'air très complet.



Avatar du membre
jaz51
Vieux routier
Vieux routier
Messages : 3228
Enregistré le : mer. 14 oct. 2015 10:41
Région d'habitat : Champagne-Ardennes
Grand Est

Re: Bizarre bizarre

Message par jaz51 » ven. 20 nov. 2015 16:30

Même panneau et j'ai eu exactement la même chose et les même chiffres au % près ! A ce demander si après un moment il ne se mets pas en "maintient" de charge. A suivre!

Edit : je n'avais pas vu la date. Finallement c'etait un problème ou pas?



Avatar du membre
Michel28
Modérateur
Modérateur
Messages : 16212
Enregistré le : sam. 11 sept. 2004 18:29
Région d'habitat : Centre
Localisation : Proche de Maintenon (28)
Genre :
Zodiaque :
France

Re: Bizarre bizarre

Message par Michel28 » ven. 20 nov. 2015 17:31

Bonjour
J'ai l'impression que ta batterie cellule ne tiens plus la charge ... et est en décharge profonde ou rapide


Amicalement à tous - Adria Coral Suprême S 600 SC 2016
Lit Central 6.99M Fiat 130cv
GPS : Tom Tom 930T -- Clarion NX502E 6.2 Pouces IGO Primo

CCEV
Vieux routier
Vieux routier
Messages : 838
Enregistré le : dim. 15 mars 2015 09:19
Région d'habitat : Breizh

Re: Bizarre bizarre

Message par CCEV » ven. 20 nov. 2015 18:22

Oui (comme jaz51), ça peut être tout-à-fait normal, en fonction des étapes de la charge, selon que le chargeur est en phase "absorption" ou "maintien" (ou "floating"). 13,6V, c'est normal au bout d'un certain temps! Bien sûr 45% ça choque un peu, mais comme le pourcentage de charge est estimé par la tension, c'est inévitable.
On a exactement la même chose avec les régulateurs solaires qui chargent en plusieurs phases (au début, ça monte à 14V ou +, selon le soleil, puis au bout de quelque temps, ça redescend vers 13,5V environ).
Cool, tout va bien!


La raison du plus fort est toujours la meilleure!

Avatar du membre
isatis
Vieux routier
Vieux routier
Messages : 12669
Enregistré le : ven. 11 avr. 2008 22:08
Région d'habitat : Normandie
Localisation : 50 siouville-hague
Genre :
Zodiaque :
Normandie

Re: Bizarre bizarre

Message par isatis » ven. 20 nov. 2015 18:45

Bjr.

Heu, je pense que René s'est dépanné depuis 2 ans :lol:


ImageImage
Avec un camping car, soit on sait tout faire, soit on dépense beaucoup d’argent.

Patrick et Béa

rmn73
Très vieux routier
Très vieux routier
Messages : 20933
Enregistré le : ven. 23 juin 2006 15:37
Région d'habitat : Vimines, Savoie
Localisation : Vimines, Savoie
Genre :
France

Re: Bizarre bizarre

Message par rmn73 » ven. 20 nov. 2015 19:26

Bonsoir,

Oui Patrick, depuis le temps mon souci a été reglé :)

Je cite ma réponse sur un autre forum

L'EBL est de marque Nordelettronica et se trouve sous le siège longitudinal près de la porte cellule (le siège pour le cinquième passager CG). Il a fallu rajouter un filtre sur cet EBL pour éviter des coupures intempestives. Depuis qu'il a été changé (sur un rappel de Adria), plus aucun souci de coupure.

Je recherche où on parlait de mon problème et de sa résolution et je reviens ...... :wink:

Concernant le panneau de contrôle c'est aussi un Nordelettronica (il fait partie du Kit NE266-NE237). Sur mon CC j'avais la version 1 qui a été changée en version 2 sous garantie, le pourcentage de charge batterie étant parfois fantaisiste. Ce tableau "tactile" est très pratique et fonctionne très bien. Il donne toutes les informations que tu cites et aussi la température intérieure et extérieure. Attention pour la température extérieur en hiver quand le chauffage fonctionne car la sonde se trouve sous le marchepied tout prêt de la gaine de chauffage allant sous le siège longitudinal.


Benimar Benivan 118 sur Fiat 130 CV, TomTom Camper ... et copilote Brigitte

Avatar du membre
jaz51
Vieux routier
Vieux routier
Messages : 3228
Enregistré le : mer. 14 oct. 2015 10:41
Région d'habitat : Champagne-Ardennes
Grand Est

Re: Bizarre bizarre

Message par jaz51 » ven. 20 nov. 2015 19:30

Oui jai vu la date, pas fait attention sur le coup que benoit avait joué de a pelle us pour déterrer lol mais apres je me suis dit qu au moins on aurait la réponse si panne ou pas



CCEV
Vieux routier
Vieux routier
Messages : 838
Enregistré le : dim. 15 mars 2015 09:19
Région d'habitat : Breizh

Re: Bizarre bizarre

Message par CCEV » sam. 21 nov. 2015 09:07

Ah! Faut pas laisser un problème en suspends! Jamais!
Y'avait pas encore de poussière, c'est comme si c'était hier! :-)
(Je me suis quand-même bien fait avoir!)


La raison du plus fort est toujours la meilleure!

Avatar du membre
jaz51
Vieux routier
Vieux routier
Messages : 3228
Enregistré le : mer. 14 oct. 2015 10:41
Région d'habitat : Champagne-Ardennes
Grand Est

Re: Bizarre bizarre

Message par jaz51 » dim. 22 nov. 2015 22:31

Quelqu'un sait comment la T° est géré sur ce tableau? Car le notre c'etait une option mais ça pourrait etre interessant!