/!\ ANNONCE DU FORUM /!\

Salut à tous,

nous sommes fiers de vous annoncer la réouverture du forum, à ce titre il est possible que vous rencontriez des problèmes d’affichage durant la navigation sur le forum.

Aussi, nous vous proposons de supprimer le cache et les cookies de votre navigateur. Si vous ne savez pas comment effectuer ces actions, voici quelques informations utiles :



Sous Windows, se référer aux liens suivants :
  • purger le cache, aussi une astuce consiste à saisir sur son clavier la combinaison des touches « CTRL » + « F5 » ;
  • effacer les cookies de votre navigateur Web.


Sur smartphone et tablette  :


Sous macOS :

Problème de mise à l'heure et à la date sur Ordi

GPS , vidéo, informatique et autres. Comment celà marche, les nouveautées, etc..

Modérateur : Mécaniciens

Avatar du membre
claudecpx
Vieux routier
Vieux routier
Messages : 937
Enregistré le : mar. 5 mars 2013 21:38
Région d'habitat : Haute Savoie
Localisation : Annecy
Zodiaque : Cancer

Re: Problème de mise à l'heure et à la date sur Ordi

Message par claudecpx » lun. 16 janv. 2017 12:42

Bonjour,
Une pile ne peut pas alimenter une carte graphique (Pb de puissance et de conso).
Mais c'est aussi les grands secrets de l'informatique... et la citation d' Albert Einstein le confirme régulièrement et sur bcp de sujets :
"La théorie, c'est quand on sait tout et que rien ne fonctionne.
La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi.
Ici, nous avons réuni théorie et pratique: Rien ne fonctionne... et personne ne sait pourquoi !
"
C'est très vrai à mon goût. :lol: :lol:


Bonne route à tous(tes)... Claude sur Hymer MLi 580, BVA, 163 cv,gps Clarion NX502ETRK
Je boycote C C Park et les autres qui veulent nous parquer et qui font le forcing envers les Maires... Vive la liberté de circulation et stationnement en respectant les règles.

Avatar du membre
camper67
Locataire
Locataire
Messages : 20
Enregistré le : ven. 13 janv. 2017 09:40
Région d'habitat : Alsace
Localisation : alsace
Zodiaque : Lion
Contact :

Re: Problème de mise à l'heure et à la date sur Ordi

Message par camper67 » lun. 16 janv. 2017 20:03

Re
Effectivement les mystère de l'informatique :) Mais comme dit l'essentiel c'est que ça marche et de toute façon il fallait changer la pile. J'ai oublié de dire pour changer la pile il fallait ôter la carte graphique de la carte mère car la pile était dessous. Peut être que la carte avait un peu bouger et que le contact n'était plus au top. On ne le saura surement jamais.
Dans ce genre de chose on part vite sur une fausse piste. :(


gabriel
Pour suivre nos voyages http://cigalonenbalade.fr/

Sergio64
Locataire
Locataire
Messages : 47
Enregistré le : ven. 23 déc. 2016 17:05
Région d'habitat : Aquitaine
Localisation : Pyrénées Atlantique
Zodiaque : Scorpion
France

Re: Problème de mise à l'heure et à la date sur Ordi

Message par Sergio64 » lun. 16 janv. 2017 20:19

Bonsoir,

La panne constatée ne venait pas d'un souci de synchro de l'heure, car dans ce cas là c'est plutôt à l'ouverture d'un navigateur internet que les soucis apparaissent.

Dans le cas décrit ici, je pense plus à la reconnaissance du disque dur qui est stocké dans la mémoire volatile. Dans le cas de perte d'alim avec pile HS, plus de mémoire volatile, le bios ne peut plus piloter le secteur d'amorce du disque dur.

Changement de pile: Détection du disque par le bios, F10 pour sauvegarde, reset. C'est reparti.


Laïka Ecovip 1r 2000 sur porteur Fiat Ducato 2.8 idtd.

Avatar du membre
camper67
Locataire
Locataire
Messages : 20
Enregistré le : ven. 13 janv. 2017 09:40
Région d'habitat : Alsace
Localisation : alsace
Zodiaque : Lion
Contact :

Re: Problème de mise à l'heure et à la date sur Ordi

Message par camper67 » lun. 16 janv. 2017 20:30

Re
Comme je l'ai dit plus haut l'écran était noir sauf le message no signal. Donc impossible de savoir si autre chose aurait pût être inscrit.


gabriel
Pour suivre nos voyages http://cigalonenbalade.fr/

Répondre
cron