Sonde eaux usées Rimor seal 9 qui clignote en rouge

C'est ici que l’on parle de son camping-car et de tout ce qui va avec. (pas de technique)

Modérateur : Mécaniciens

BrunoElvis
Locataire
Locataire
Messages : 11
Enregistré le : jeu. 4 févr. 2021 21:21
Région d'habitat : Marseille
Genre :
France

Sonde eaux usées Rimor seal 9 qui clignote en rouge

Message par BrunoElvis »

Bonjour à tous.

La sonde des eaux usées, eaux grises fait un peu n importe quoi sur mon cc acheté d occasion. Il est de 2016.

La sonde persiste à clignoter en rouge même après avoir vidangé les eaux grises.

Quelqu un à t il déjà eu ce pb sur ce cc ? J ai pu allé voir la sonde par dessous mais je ne crois pas pouvoir y accéder depuis l intérieur du cc.

Please help.

Merci par avance de votre aide.



Avatar du membre
Dominique28
Vieux routier
Vieux routier
Messages : 2775
Enregistré le : sam. 9 août 2008 16:04
Région d'habitat : Eure et Loir
Localisation : Luisant 28
Genre :
Zodiaque :
Centre-Val de Loire

Sonde eaux usées Rimor seal 9 qui clignote en rouge

Message par Dominique28 »

Bonjour à tous,
Si tu as pu voir la sonde, essai d'y accéder, si tu as la possibilité, par le trou pour la nettoyer avec du vinaigre. Elle est peut-être encrassée.


Salutations
Dominique
Hymer Exsis I 578 - Pioneer Avic F130 -
Image
"Seules deux choses sont infinies, l'univers et la bêtise humaine, et je ne suis pas sûr pour la première" Albert Einstein

BrunoElvis
Locataire
Locataire
Messages : 11
Enregistré le : jeu. 4 févr. 2021 21:21
Région d'habitat : Marseille
Genre :
France

Sonde eaux usées Rimor seal 9 qui clignote en rouge

Message par BrunoElvis »

Très difficile d'accès. Par en dessous en tous les cas. J ai juste réussi à prendre une photo (ci jointe) avec mon téléphone portable. Pas de vue directe possible. Après faut il déposer tout le réservoir d eaux usées... J espère pas.
Fichiers joints
20201220_171451.jpg



Avatar du membre
zak31
Participant Culan 6
Participant Culan 6
Messages : 6575
Enregistré le : lun. 23 avr. 2007 17:25
Région d'habitat : Occitanie
Localisation : 31, au sud de Toulouse
Genre :
Zodiaque :
Occitanie

Sonde eaux usées Rimor seal 9 qui clignote en rouge

Message par zak31 »

Bonsoir .

J'ai eu le même problème l'an dernier malgré que le tank des eaux usées était
complètement vide. Alors j'ai versé du produit décrassant que j'avais acheté au Portugal pendant que j'y étais 24 h aprés ,pas de résultat , puis j'ai essayé destop
avec de la javel pure et je suis parti rouler sur une route défoncée pour secouer
tout ça et Grrrrrr pas mieux. En rentrant chez moi, je me suis allongé dessous le ccar, j'ai ouvert le gros bouchon de la cuve avec un gros pinceau trempé dans
de l'oxydrine , et attaché avec de l'adhésif sur une petite perche en bambou ,je suis allé frotter énergiquement
l'emplacement où se situent les jauges à l'intérieur de la cuve pour les décrasser
et miracle, le clignotant orange au tableau s'est éteint :D
PS. L'oxydrine c'est du st marc renforcé que j'utilisais sur mes chantiers de peinture. Allez bon courage :D
Modifié en dernier par zak31 le lun. 22 févr. 2021 17:33, modifié 1 fois.


JE BOYCOTTE LES CAMPINGS CONNOS PARKS DONT L'OBJECTIF EST DE RESTREINDRE NOTRE LIBERTE DE STATIONNEMENT.

The hillbilly cat .

aviano29
Vieux routier
Vieux routier
Messages : 1630
Enregistré le : jeu. 1 mai 2014 10:20
Région d'habitat : Finistère
Localisation : CROZON
Genre :
Zodiaque :
Bretagne

Sonde eaux usées Rimor seal 9 qui clignote en rouge

Message par aviano29 »

bonjour
dans le bas de ton réservoir tu dois avoir un gros bouchon (environ 20 cm de diamètre) en enlevant tu pourra certainement passer ton bras pour atteindre les tiges d'inox et les nettoyer
si le réservoir est isolé tu peux enlever le cache et avoir accès a ce bouchon


le voyageur LVX 850 de 2011 en PL 5,3 T,4 places CG,2 places couchage,porteur Mercedes,6 cylindres ,190 cv,boite automatique et séquentielle,pile efoy 1600 w,convertisseur 600 w,chauffage alde,
pour l'instant pas d'attelage car il doit passer a 5 T
et plus tard la remorque pour le scooter peugeot metropolis

BrunoElvis
Locataire
Locataire
Messages : 11
Enregistré le : jeu. 4 févr. 2021 21:21
Région d'habitat : Marseille
Genre :
France

Sonde eaux usées Rimor seal 9 qui clignote en rouge

Message par BrunoElvis »

Pour vous le câble qui part de la sonde (voir photo) est dans un état correct ?
Et j ai oublié de dire une chose : le précédent propriétaire m avait averti par honnêteté de ce problème le jour de l achat. Il avait appuyé du bout du doigt sur la sonde et le pb s était arrêté (sa femme était restée dans le cc). Pb de câble fatigué ? Genre faux contact ? Qu en pensez vous ?



Avatar du membre
HOBBY 95
Modérateur
Modérateur
Messages : 5253
Enregistré le : lun. 2 janv. 2006 22:12
Région d'habitat : IDF
Localisation : MAGNY EN VEXIN
Bretagne

Sonde eaux usées Rimor seal 9 qui clignote en rouge

Message par HOBBY 95 »

Pb d'encrassement sur le mien elle est débranchée depuis le début.... comme je vide à chaque fois que je remplis d'eau propre ça m'a jamais posé pb en 16 ans..

jean luc



Avatar du membre
Michel28
Modérateur
Modérateur
Messages : 17283
Enregistré le : sam. 11 sept. 2004 18:29
Région d'habitat : Centre
Localisation : Proche de Maintenon (28)
Genre :
Zodiaque :
France

Sonde eaux usées Rimor seal 9 qui clignote en rouge

Message par Michel28 »

Bonjour
La sonde des usées pour en avoir une qui marche bien dans la durée .. dur dur
perso je m'en occupe pas, je vide les EU tous les jours
et ça retarde le problème des odeurs


Amicalement à tous - Adria Coral Suprême S 600 SC 2016
Lit Central 6.99M Fiat 130cv
GPS : Tom Tom 930T -- Clarion NX502E 6.2 Pouces IGO Primo
et 2cv Charleston 83 et sa remorque

Avatar du membre
rodeo blues
Vieux routier
Vieux routier
Messages : 2110
Enregistré le : jeu. 28 août 2014 19:06
Région d'habitat : Hte Normandie
Localisation : region de Vernon 27
Genre :
Zodiaque :
Latvia

Sonde eaux usées Rimor seal 9 qui clignote en rouge

Message par rodeo blues »

Michel28 a écrit :
lun. 22 févr. 2021 18:08

perso je m'en occupe pas, je vide les EU tous les jours
bonsoir

Idem que Michel ......et ça évite de tirer des kilos en plus si tu vidange tous les 3 jours

claude


le Turbo est a l'automobile...... ce que le Viagra est a l'homme......la résolution des problèmes de couple

Avatar du membre
HOBBY 95
Modérateur
Modérateur
Messages : 5253
Enregistré le : lun. 2 janv. 2006 22:12
Région d'habitat : IDF
Localisation : MAGNY EN VEXIN
Bretagne

Sonde eaux usées Rimor seal 9 qui clignote en rouge

Message par HOBBY 95 »

Claude et Michel on est tous d accord :trinque: sur le principe
jean luc



Avatar du membre
ptiloup08
Vieux routier
Vieux routier
Messages : 3212
Enregistré le : lun. 22 sept. 2014 09:25
Région d'habitat : ardennes
Localisation : ardennes
New Caledonia

Sonde eaux usées Rimor seal 9 qui clignote en rouge

Message par ptiloup08 »

bonsoir
pas de panique !!! tout est normal et pas très logique !! Quand le réservoir est vide le voyant est rouge et quand tu testes, il clignote !! et c'est normal :D
au fur et à mesure de son remplissage il passera au vert et indiquera le pourcentage de remplissage!! il fonctionne à l'envers du réservoir d'eau potable :wink:


Fabrice dit "ptiloup08" avec ses boubous DraÏga, Guérande et Jéricho

BrunoElvis
Locataire
Locataire
Messages : 11
Enregistré le : jeu. 4 févr. 2021 21:21
Région d'habitat : Marseille
Genre :
France

Sonde eaux usées Rimor seal 9 qui clignote en rouge

Message par BrunoElvis »

Houla pas compris là....
C est le réservoir d eaux usées je précise et il a bien fonctionné par le passé (vide=pas clignotement).
J en suis pas à confondre avec le réservoir d eaux propres :D
16140162444914209498125103662232.jpg



CRICRI
Propriétaire
Propriétaire
Messages : 107
Enregistré le : mer. 31 juil. 2019 19:46
Région d'habitat : occitanie
Genre :
France

Sonde eaux usées Rimor seal 9 qui clignote en rouge

Message par CRICRI »

bonsoir,
vidange tous les 3 jours maxi également et hormis le savon, j'évite d'y vider l'huile , les graisses , jus de cuisines (en fait madame :D )
jamais eu de soucis en 9 ans.
A+



Avatar du membre
ptiloup08
Vieux routier
Vieux routier
Messages : 3212
Enregistré le : lun. 22 sept. 2014 09:25
Région d'habitat : ardennes
Localisation : ardennes
New Caledonia

Sonde eaux usées Rimor seal 9 qui clignote en rouge

Message par ptiloup08 »

BrunoElvis a écrit :
lun. 22 févr. 2021 18:51
Houla pas compris là....
C est le réservoir d eaux usées je précise et il a bien fonctionné par le passé (vide=pas clignotement).
J en suis pas à confondre avec le réservoir d eaux propres :D 16140162444914209498125103662232.jpg
bonjour brunoelvis
je persiste et signe !! sur mon tableau, le voyant du réservoir des eaux usées est rouge quand il est vide!!
Michel 28 qui a le même tableau que moi, pourra confirmer s'il le veut, notice à l'appui !
nul envie pour moi de te faire prendre des vessies pour des lanternes, c'était au cas où cela pouvait aider !!
Mais si avant il fonctionnait bien, mon commentaire est à proscrire !! :wink:


Fabrice dit "ptiloup08" avec ses boubous DraÏga, Guérande et Jéricho

  • Sujets similaires
    Réponses
    Vues
    Dernier message
  • avis sur rimor seal 9
    par thierry83 » » dans Camping-cars
    24 Réponses
    2617 Vues
    Dernier message par aviano29
  • nettoyage cuve Eaux usées
    par Martel86 » » dans Camping-cars
    8 Réponses
    4722 Vues
    Dernier message par blusky400
  • Eaux usées hors gel
    par jacokat » » dans Camping-cars
    12 Réponses
    1482 Vues
    Dernier message par thermite
  • Vidange eaux usées Nevis 872
    par guy 82120 » » dans Accessoires, cellules, équipement, gaz, moteurs, porteurs, etc.
    11 Réponses
    1272 Vues
    Dernier message par Douglas
  • protection réservoir d'eaux usées et marche pied
    par eole87_79 » » dans Vos trucs & astuces en bricolage
    13 Réponses
    7150 Vues
    Dernier message par eole87_79