probleme de batteries niveaux

Tout sur l'énergie, production consommation, ou stockage

Modérateur: Mécaniciens

Re: probleme de batteries niveaux

Messagepar jeanmarc72 » 05 Jan 2017 19:56

Bonsoir a tous,

Merci pour vos reponses, j'ai fait encore un test cet apres midi branche sur secteur la tension de la batterie ne descend pas elle est toujours a 14.5volts meme apres 5 heures de charge donc mon chargeur doit avoir un probleme j'ai rendez vous chez le concessionnaire a la fin du mois.

Bonne soiree

Jean marc
Bonne journée a tous Jean Marc
Avatar de l’utilisateur
jeanmarc72
Propriétaire confirmé
Propriétaire confirmé
 
Messages: 158
Inscription: 20 Avr 2010 16:39
Localisation: sarthe
Région d'habitat: Pays de la loire

Re: probleme de batteries niveaux

Messagepar isatis » 06 Jan 2017 0:34

Bjr.

Par ailleurs, sur ce chargeur (CB516), il faut vraiment savoir où est le curseur de réglage. Donc pas forcément bien visible!


Effectivement, il faut enlever le capot.

Image
ImageImage
Avec un camping car, soit on sait tout faire, soit on dépense beaucoup d’argent.
Avatar de l’utilisateur
isatis
Modérateur.
Modérateur.
 
Messages: 11723
Inscription: 11 Avr 2008 21:08
Localisation: 50 siouville-hague
Région d'habitat: Normandie

Re: probleme de batteries niveaux

Messagepar jeanmarc72 » 06 Jan 2017 10:57

Bonjour a tous,

Mon chargeur sur le camping car est un NORDELETTRONICA model NE 186 et je n'ai pas vu si on peut modifier pour batterie gel ou acide et il fourni toujours du 14.5 volts meme apres toute une nuit sur le secteur, je pense qu'il est HS qu'en pense les specialistes.

Bonne journee

Jean Marc
Bonne journée a tous Jean Marc
Avatar de l’utilisateur
jeanmarc72
Propriétaire confirmé
Propriétaire confirmé
 
Messages: 158
Inscription: 20 Avr 2010 16:39
Localisation: sarthe
Région d'habitat: Pays de la loire

Re: probleme de batteries niveaux

Messagepar isatis » 06 Jan 2017 11:25

Bjr.

il est écrit ceci:

CONSEILS / AIDE AU DIAGNOSTIC :

-Attention à la sélection de votre type de batterie Gel / Acide.

-Panne fréquente survenu après un orage. Les surtensions du réseau remontent et endommagent le chargeur. Pour vérifier le fonctionnement, mesurez la sortie de votre NE143 avec un multimètre sur la batterie. Elle doit être autour de 14.5V


C'est ici:

http://www.electronique-camping-car.fr/ ... nica-ne186
ImageImage
Avec un camping car, soit on sait tout faire, soit on dépense beaucoup d’argent.
Avatar de l’utilisateur
isatis
Modérateur.
Modérateur.
 
Messages: 11723
Inscription: 11 Avr 2008 21:08
Localisation: 50 siouville-hague
Région d'habitat: Normandie

Re: probleme de batteries niveaux

Messagepar GEGE 51 » 06 Jan 2017 11:34

Bonjour,
Si vous lisez d' un plus près la notice, vous verrez que la tension de floating est de 13.8v
Ne pas tout prendre comme du bon pain, votre chargeur est HS et vos batteries sont assi
bonnes à changer.
GEGE 51
Routier
Routier
 
Messages: 359
Inscription: 22 Juil 2015 16:52
Région d'habitat: CHAMPAGNE

Re: probleme de batteries niveaux

Messagepar compact sp » 06 Jan 2017 11:50

Bonjour ,

Je rejoindrais Gégé51 sur l'état des batteries , un élément HS ... plus que le chargeur .

A +
compact sp
Vieux routier
Vieux routier
 
Messages: 1683
Inscription: 13 Jan 2015 14:49
Région d'habitat: 10380

Re: probleme de batteries niveaux

Messagepar jeanmarc72 » 06 Jan 2017 11:51

Bonjour isatis et gege 51 et compact sp

Je pense que le chargeur est HS mais peut etre pas les batteries car le camping car debranche elles tiennent la charge pour l'instant.
Merci pour vos reponses.

Jean Marc
Bonne journée a tous Jean Marc
Avatar de l’utilisateur
jeanmarc72
Propriétaire confirmé
Propriétaire confirmé
 
Messages: 158
Inscription: 20 Avr 2010 16:39
Localisation: sarthe
Région d'habitat: Pays de la loire

Re: probleme de batteries niveaux

Messagepar jeanmarc72 » 06 Jan 2017 15:32

Bonjour a tous,

Apres 2 jours de bataille entre les batteries et le chargeur je ne sais pas si ca depend de mes batteries mais j'ai remis de l'eau dans les 2 batteries 4 litres 1/2 et j'ai rebranche le camping car sur secteur le voyant cahrgeur etait rouge pendant 5 heures avec niveau de charge 14.5 volts et ensuite il est passe au vert avec 13.7 volts, est ce que cela est normal.Par contre je crais un peu pour les batteries qui etaient presque seches mais il y a quand meme un probleme quelque part car je dois rajouter de l'eau regulierement. J'ai aussi change le set up de la pile qui demarrait a 12.1 volt et s'arretait a 14.5 volts j'ai mis demarrage a 12.3 volts et arret a 13.5volts.
J'ai un rendez vous a la fin du mois chez le concessionnaire pour qu'il verifie si tout est bon mais je n'ai pas tres confiance en lui mais on verra ce qu'il va me dire car s'il faut changer les batteries plus le chargeur j'en ai pour pas mal d'euros........
Bonne journee a tous.

Jean Marc
Bonne journée a tous Jean Marc
Avatar de l’utilisateur
jeanmarc72
Propriétaire confirmé
Propriétaire confirmé
 
Messages: 158
Inscription: 20 Avr 2010 16:39
Localisation: sarthe
Région d'habitat: Pays de la loire

Re: probleme de batteries niveaux

Messagepar bernobby » 06 Jan 2017 16:21

bonjour
Jai deux NORDELETTRONICA model NE 186 dont un que j'ai restauré il n'y a pas de bouton pour modifier gel ou Plomb il est dit compatible plomg/gel?
sur le notre pas de bouton pour réglage il est de 2008 mais peut être que les plus récent l'ont?. disont le modèle NE 287 car l'autre n'est plus fabriqué
https://www.mon-camping-car.com/article ... ica-ne-287
celui ci à un bouton Gel, Acide
N'importe comment qu'elle importance quand vous roulez, votre alternateur qui charge les batteries, n'ont pas de fonction gel ou plomb, alors............ :roll:
bernobby
bernobby
Vieux routier
Vieux routier
 
Messages: 12968
Inscription: 04 Fév 2005 22:51
Localisation: Macau, Gironde, plus grand Estuaire d'Europe
Région d'habitat: Bordeaux

Re: probleme de batteries niveaux

Messagepar CCEV » 06 Jan 2017 20:46

jeanmarc72 a écrit:j'ai rebranche le camping car sur secteur le voyant cahrgeur etait rouge pendant 5 heures avec niveau de charge 14.5 volts et ensuite il est passe au vert avec 13.7 volts, est ce que cela est normal.

C'est typiquement une charge pour batterie Gel (habituellement juste un peu plus long, entre 6 et 8h)


Apparemment, il y a des switches à positionner (S1 / S2). Pas vu au début! :-(
Il faut les mettre correctement S1=On; S2=Off (algorithme_1)
Dernière édition par CCEV le 06 Jan 2017 21:01, édité 1 fois.
Camping-car Challenger Genesis 44 de 2009 - 40000 km - acheté d'occasion en 2012

Qui veut noyer son chien l'accuse de la rage!
CCEV
Vieux routier
Vieux routier
 
Messages: 573
Inscription: 15 Mar 2015 9:19
Région d'habitat: Breizh

Re: probleme de batteries niveaux

Messagepar bernobby » 06 Jan 2017 21:00

bonsoir
CCEV c'est exact Victron est adapter pour le gel mais il me semble que c'est la charge via panneau solaire?
pas vu un branchement sur chargeur?
bernobby
bernobby
Vieux routier
Vieux routier
 
Messages: 12968
Inscription: 04 Fév 2005 22:51
Localisation: Macau, Gironde, plus grand Estuaire d'Europe
Région d'habitat: Bordeaux

Re: probleme de batteries niveaux

Messagepar CCEV » 06 Jan 2017 21:02

Oui, tout-à-fait, erreur de ma part (et mon post a pas mal bougé!)
Merci à Isatis pour la doc! :-)

Dip-switches S1/S2 sur panneau avant du NE186 !

Donc monter S1 seul sur ON et ça devrait aller mieux! (mettre On à gauche et Off à droite) :-)

Mais faut d'abord trouver les Switches (en face avant)! ?

On ne voit pas bien sur les photos, mais peut-être dans la petite fenêtre rectangulaire verticale vers le bas à droite ?
(sous le symbole de la batterie)
Ce sont des mini-interrupteurs, à déplacer avec une pointe de tournevis ...
Camping-car Challenger Genesis 44 de 2009 - 40000 km - acheté d'occasion en 2012

Qui veut noyer son chien l'accuse de la rage!
CCEV
Vieux routier
Vieux routier
 
Messages: 573
Inscription: 15 Mar 2015 9:19
Région d'habitat: Breizh

Re: probleme de batteries niveaux

Messagepar jeanmarc72 » 07 Jan 2017 11:12

Bonjour a tous,

Merci pour vos messages, une chose qui me turlupine le chargeur est a 13.5 volts en charge et les batteries ne sont pas chaude alors qu'en principe s'il y a bouillonnement et evaporation de l'acide les batteries doivent etre chaude.
J'ai mis le switche sur s1 on et s2 off, on verra bien.

Bonne journee

Jean marc
Bonne journée a tous Jean Marc
Avatar de l’utilisateur
jeanmarc72
Propriétaire confirmé
Propriétaire confirmé
 
Messages: 158
Inscription: 20 Avr 2010 16:39
Localisation: sarthe
Région d'habitat: Pays de la loire

Re: probleme de batteries niveaux

Messagepar patbtz » 07 Jan 2017 11:32

bonjour, comme je n'ai pas toute la documentation de mon roller team 255p
pourriez vous me dire si mon chargeur est ceci:
témoin charge en haut dans placard marque Olys

régulateur ArsiliCii modèle ALBK20
ou ça n'a rien à voir?
batterie cellule neuve du novembre 2016 (batterie de démarrage 95ah) acide surement.
Patrick
Roller Team 255P granduca 2,3l 130cv, + remorque et scooter 500 Aprilia, GPS cdn France
Avatar de l’utilisateur
patbtz
Vieux routier
Vieux routier
 
Messages: 672
Inscription: 11 Déc 2014 22:52
Localisation: Anglet
Région d'habitat: côte basque

Re: probleme de batteries niveaux

Messagepar CCEV » 07 Jan 2017 16:57

jeanmarc72 a écrit:J'ai mis le switche sur s1 on et s2 off, on verra bien.

Maintenant, il faut regarder si ça change quelque chose! La tension de charge devrait baisser, et surtout le temps de charge au "rouge" diminuer très sensiblement. Si ça ne change rien, comme déjà dit, tu peux te faire une raison : il a "dégagé"!
Par ailleurs, la batterie ne doit pas bouillonner sous 13,5V (jamais).
Et l'acide ne s'évapore pas, c'est l'eau!

Autrement, c'est le modèle 200 ou 300 W que tu as ?
Camping-car Challenger Genesis 44 de 2009 - 40000 km - acheté d'occasion en 2012

Qui veut noyer son chien l'accuse de la rage!
CCEV
Vieux routier
Vieux routier
 
Messages: 573
Inscription: 15 Mar 2015 9:19
Région d'habitat: Breizh

PrécédenteSuivante

Retourner vers L'electricité à bord

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités