charge incomplète pour cause de coupleur/séparateur

Tout sur l'énergie, production consommation, ou stockage

Modérateur: Mécaniciens

charge incomplète pour cause de coupleur/séparateur

Messagepar brasov » 31 Déc 2016 12:54

Bonjour et bonnes fêtes :mrgreen:

un p'tit souci
j'ai une batterie AGM de 100ah pour la cellule
batterie normale de 90ah pour le porteur

les 2 sont reliées par un coupleur séparateur.
quand je met en charge les batteries, le chargeur semble prendre en compte que le voltage de la batterie moteur,il arrête la charge et reviens à 12.7v.

si je découple manuellement( donc plus de batterie moteur) il charge charge jusqu’à 14.4v et se met en floating à 13.8v :?: :?:

qu'en pensez vous et quels conseils
Merci
Salam
Avatar de l’utilisateur
brasov
Propriétaire confirmé
Propriétaire confirmé
 
Messages: 255
Inscription: 21 Juil 2014 21:25
Région d'habitat: Toulouse

Re: charge incomplète pour cause de coupleur/séparateur

Messagepar Goupil 85 » 03 Jan 2017 12:26

Bonjour, les spécialistes auront peut être une réponse à votre souci.

Je remonte votre post afin de lui redonner un peu de visibilité.

Cordialement, Denis.
Image Pilote A600 TCG / Jumper Citroën 2.8 l
Avatar de l’utilisateur
Goupil 85
Modérateur
Modérateur
 
Messages: 2139
Inscription: 15 Nov 2010 9:48
Localisation: Vendée
Région d'habitat: Pays de Loire

Re: charge incomplète pour cause de coupleur/séparateur

Messagepar jean-jacques13 » 03 Jan 2017 12:34

Bonjour
Pour aider a diagnostiquer, le soucis est il apparu d'un coup, ou dès le branchement. est ce que les câbles de raccordement ont des sections suffisantes ?
Est ce que le coupleur est neuf, et quel model?
A+
Dethleffs Intégral Globetrotter Esprit I 5970 sur Fiat Ducato maxi 130
Avatar de l’utilisateur
jean-jacques13
Propriétaire
Propriétaire
 
Messages: 106
Inscription: 14 Oct 2016 17:00
Localisation: Provence
Région d'habitat: provence

Re: charge incomplète pour cause de coupleur/séparateur

Messagepar brasov » 03 Jan 2017 13:56

bonjour,
merci pour la "remontée" du post :mrgreen:

le coupleur est neuf c'est ce modèle:http://www.kent-marine.com/fr/produit-kme/17824/separateur-de-batterie-12v-80a.html

et le chargeur:http://shop.rainbow-techs.com/product_info.php?cPath=32&products_id=343

comme c'est une installation que je viens de faire, c'est la constatation dès le premier essai.
quand à la section des câbles du chargeur c'est 30cm en 4mm² :roll:

et les 2 batteries sont neuves...
Salam
Avatar de l’utilisateur
brasov
Propriétaire confirmé
Propriétaire confirmé
 
Messages: 255
Inscription: 21 Juil 2014 21:25
Région d'habitat: Toulouse

Re: charge incomplète pour cause de coupleur/séparateur

Messagepar bernobby » 03 Jan 2017 14:19

bonjour
Minimum 6mm2 :?
bernobby
bernobby
Vieux routier
Vieux routier
 
Messages: 13155
Inscription: 04 Fév 2005 22:51
Localisation: Macau, Gironde, plus grand Estuaire d'Europe
Région d'habitat: Bordeaux

Re: charge incomplète pour cause de coupleur/séparateur

Messagepar brasov » 03 Jan 2017 15:15

bernobby a écrit:bonjour
Minimum 6mm2 :?
bernobby


pour 10amp sur 30cm de long??
câbles fournis avec le chargeur!
Salam
Avatar de l’utilisateur
brasov
Propriétaire confirmé
Propriétaire confirmé
 
Messages: 255
Inscription: 21 Juil 2014 21:25
Région d'habitat: Toulouse

Re: charge incomplète pour cause de coupleur/séparateur

Messagepar Gâdédé » 03 Jan 2017 17:09

Bonjour,
j'ai eu à résoudre votre problème il y a quelques années.
La cellule est équipée de 2 batteries de 100 AH.
Je m'étais aperçu qu'une des 2 batteries n'avait pas la même tension. J'ai fait une mesure au pèse-acide. Résultat: un élément HS. Par contre, sa voisine était bien chargée ( 13.8 v).
Si vous avez la possibilité, contrôlez chaque élément au pèse-acide. Chaque élément de la batterie doit avoir la même densité à une ou deux graduations près. Pour ce qui concerne ma batterie incriminée, l'acide était noire et le densimètre au fond.
Bon courage et bonne année.
Camping-car Challenger Eden 614 de 2008. Porteur Citroën Jumper 2.2 HDI.
GPS chinois 7" avec iGO Primo2.4, cartographie Navteq, France et Europe de l'Ouest.
Gâdédé
Propriétaire confirmé
Propriétaire confirmé
 
Messages: 155
Inscription: 15 Avr 2008 20:44
Localisation: L'Aigle
Région d'habitat:

Re: charge incomplète pour cause de coupleur/séparateur

Messagepar compact sp » 03 Jan 2017 17:54

Bonjour ,

Votre question est posée sur un autre forum et les réponses ne pleuvent pas non plus .

Vous avez fait cette installation sur des conseils recueillis sur le forum , et ceux qui vous ont conseillé ce montage et accessoires semblent en vacances de neige .

Si votre coupleur séparateur est correctement branché , ce n'est que lorsque la tension de la batterie porteur atteint 13,4 que le coupleur se ferme et relie les 2 batteries .

Donc , si votre véhicule n'est pas moteur en marche votre coupleur est ouvert et vos batteries sont séparées .

Sur quelle batterie mettez vous le chargeur pour tenter d'obtenir une charge simultanée des 2 batteries ?

A +
compact sp
Vieux routier
Vieux routier
 
Messages: 1739
Inscription: 13 Jan 2015 14:49
Région d'habitat: 10380

Re: charge incomplète pour cause de coupleur/séparateur

Messagepar le-lion-chauve » 03 Jan 2017 18:29

Je pense que Bernard (Bernobby ) ne parle pas des fils du chargeur , 4 mm2 c'est déjà plus que suffisant , mais des fils reliant les batteries au coupleur et là , je met du 6 , voir 10 mm2 .
Ce qui serait intéressant : mettre 2 voltmètres 1 sur chacune des batteries et voir quelle batterie est chargée et à quel moment le coupleur coupe la charge et de quelle batterie et à quelle tension . Perso , j'aurais raccordé le chargeur sur la batterie cellule mais , les avis sont différents et savoir , quelle btterie est délestée en 1er (normalement , celle moteur .)
Jean
L'homme est fait pour attendre et la femme pour être inattendue .
Gérard de Rohan Chabot
le-lion-chauve
Participant Culan 4 / 5
Participant Culan 4 / 5
 
Messages: 8614
Inscription: 08 Aoû 2006 19:38
Localisation: LOIRET ORLEANS
Région d'habitat:

Re: charge incomplète pour cause de coupleur/séparateur

Messagepar brasov » 03 Jan 2017 18:33

bonsoir,
@compact sp

en effet le coupleur séparateur se ferme à 13.4v, mais même si le moteur est éteint, le coupleur ne s'ouvre que quand la batterie cellule atteint les 12.6v...comme expliqué dans la doc.

donc si je met le chargeur de batterie il est connecté sur les deux batterie, d’où mon souci...
le chargeur est branché "a demeure" sur la batterie cellule.
merci à tous de votre aide!!
Salam
Avatar de l’utilisateur
brasov
Propriétaire confirmé
Propriétaire confirmé
 
Messages: 255
Inscription: 21 Juil 2014 21:25
Région d'habitat: Toulouse

Re: charge incomplète pour cause de coupleur/séparateur

Messagepar brasov » 03 Jan 2017 18:37

re
@le-lion-chauve:

mon coupleur séparateur est bien relié en 6mm²...

comme les batteries sont couplées, j'ai la m^me tension au deux...
c'est en désaccouplant manuellement que la batterie moteur indique 12.7v et l'autre continue a se charger!!
cordialement.
Salam
Avatar de l’utilisateur
brasov
Propriétaire confirmé
Propriétaire confirmé
 
Messages: 255
Inscription: 21 Juil 2014 21:25
Région d'habitat: Toulouse

Re: charge incomplète pour cause de coupleur/séparateur

Messagepar compact sp » 03 Jan 2017 19:08

Re ,

Lorsque vous désaccouplez manuellement , votre batterie porteur va être au repos , 12,7 , batterie chargée à 100% , voir tableau joint .

Si ça fonctionne quand tout est branché , quel intérêt de faire des manips et de vous tracasser ensuite ?

A +
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
compact sp
Vieux routier
Vieux routier
 
Messages: 1739
Inscription: 13 Jan 2015 14:49
Région d'habitat: 10380

Re: charge incomplète pour cause de coupleur/séparateur

Messagepar brasov » 03 Jan 2017 19:14

re,
le problème c'est que la batterie cellule qui est une agm n'est pas chargée à 100% quand elle est couplée, elle se charge entièrement quand elle est désaccouplée.
charge terminée elle est à 13v, et surtout fournie des ampères plus longtemps avant de descendre à 12.5v
ce qui n'est pas le cas, quand la charge se finie à 12.7v...
Salam
Avatar de l’utilisateur
brasov
Propriétaire confirmé
Propriétaire confirmé
 
Messages: 255
Inscription: 21 Juil 2014 21:25
Région d'habitat: Toulouse

Re: charge incomplète pour cause de coupleur/séparateur

Messagepar le-lion-chauve » 03 Jan 2017 19:33

Pour essais : peut être inverser le branchement des 2 batteries sur le coupleur.
Le soucis d'employer des batteries de nature différentes .... les tensions de charge ne sont pas du tout les mêmes, ni d'ailleurs les séquences de charge , avec des chargeurs sophistiqués . On arrive à avoir des fonctionnements quelquefois très bizarres et ceux qui les vendent (hormis magasins très spécialisés ) ne connaissent rien à tout ça .
Jean
L'homme est fait pour attendre et la femme pour être inattendue .
Gérard de Rohan Chabot
le-lion-chauve
Participant Culan 4 / 5
Participant Culan 4 / 5
 
Messages: 8614
Inscription: 08 Aoû 2006 19:38
Localisation: LOIRET ORLEANS
Région d'habitat:

Re: charge incomplète pour cause de coupleur/séparateur

Messagepar brasov » 03 Jan 2017 19:40

@ le-lion-chauve

je pense que tu as raison!! le problème viens de 2 batteries de nature différentes.

donc je vais installer un relais coupleur, qui ferme tant que l'alternateur tourne et s'ouvre à l'arrêt du moteur...?? en remplacement de mon c/s actuel.
beaucoup utilise ce système et en sont parfaitement satisfait.
ce qui me permettra de charger chaque batterie différemment.
Salam
Avatar de l’utilisateur
brasov
Propriétaire confirmé
Propriétaire confirmé
 
Messages: 255
Inscription: 21 Juil 2014 21:25
Région d'habitat: Toulouse

Suivante

Retourner vers L'electricité à bord

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités